Referentie: CMGSM4248UX100E
Merk: NETGEAR
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: CMGSM4248UX100E
Merk: NETGEAR
Referentie: POE2412G
Merk: TP-LINK
Referentie: DR3650V-4G
Merk: TP-LINK
Referentie: SG3428XPP-M2
Merk: TP-LINK
Referentie: SG2218P
Merk: TP-LINK
Referentie: GS1900-8-EU0102F
Merk: ZYXEL
Referentie: CMXS512EM100EUS
Merk: NETGEAR
Referentie: ES210GMP
Merk: TP-LINK
Referentie: RGS200-12P-ZZ0101F
Merk: ZYXEL
Referentie: ES210X-M2
Merk: TP-LINK
Referentie: TL-SG1024
Merk: TP-LINK
Referentie: GS1900-10HPEU0102F
Merk: ZYXEL
Referentie: SG3428
Merk: TP-LINK
Referentie: AT-FS710/16-50
Merk: Allied Telesis
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Inspection ARP | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Soutien 10G | Non |
| Port mirroring (Mise en miroir des ports) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Nombre de VLANs | 4094 |
| Capacité de commutation | 16 Gbit/s |
| Taux de transfert | 11,9 Mpps |
| Répertoire MAC | 8000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 4,1 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification Web |
| Type d'authentification | RADIUS |
| Support à la multidifusion | Oui |
| Protocoles de gestion | SNMPv1/v2c/v3 |
| Fonctions IPv4 et IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Voyants | Oui |
| Sans ventilateur | Oui |
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 77,3 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 4 |
| Température d'opération | 0 - 40 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 263,6 BTU/h |
| Largeur | 209 mm |
| Profondeur | 126 mm |
| Hauteur | 26 mm |
| Manuel d'utilisation | Oui |
| Type d'emballage | Boîte |
| Certification | CE, FCC, RoHS |
check_circle
check_circle