Referentie: CMGS305300PES
Merk: NETGEAR
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: CMGS305300PES
Merk: NETGEAR
Referentie: ITTLSG2210MP
Merk: TP-LINK
Referentie: SG3210
Merk: TP-LINK
Referentie: CM06145724
Merk: NETGEAR
Referentie: CMGS19158EU0101
Merk: ZYXEL
Referentie: AT-GS980MX/28PSM50
Merk: Allied Telesis
Referentie: ES228GP
Merk: TP-LINK
Referentie: DGS-1026MP
Merk: D-LINK
Referentie: CMGS105EPP100EU
Merk: NETGEAR
Referentie: SG2016P
Merk: TP-LINK
Referentie: SG3428MP
Merk: TP-LINK
Referentie: ITTLSG2008P
Merk: TP-LINK
Referentie: CMGS316EP100PES
Merk: NETGEAR
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Inspection ARP | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité d'emplacements de modules SFP | 4 |
| Connecteur de fibre optique | SFP |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Tagged VLAN |
| Nombre de VLANs | 1024 |
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
| Distance de transmission (max) | 40 km |
| Capacité de commutation | 24 Gbit/s |
| Débit | 17,86 Mpps |
| Répertoire MAC | 8000 entrées |
| Enregistrement-et-réémission | Oui |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 0,5 Mo |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Support à la multidifusion | Oui |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Métal |
| Code (IP) Internationale Protection | IP30 |
| Montage mural | Oui |
| Montage des rails DIN | Oui |
| Micrologiciel évolutif | Oui |
| Taille du buffer | 512 Ko |
| Plug and Play | Oui |
| Temps moyen entre pannes | 568430 h |
| Voltage d'entrée DC | 12 - 58 V |
| Tension d'entrée | 12 - 58 V |
| Consommation (max) | 255 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Budget Total Power over Ethernet (PoE) | 240 W |
| Température d'opération | -40 - 75 °C |
| Température hors fonctionnement | -40 - 85 °C |
| Humidité relative de fonctionnement (H-H) | 5 - 95% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 86955 BTU/h |
| Largeur | 77 mm |
| Profondeur | 127,3 mm |
| Hauteur | 154 mm |
| Poids | 1,45 kg |
| Kit de montage en rack | Oui |
| Kit de montage mural | Oui |
| Largeur du colis | 133 mm |
| Profondeur du colis | 192 mm |
| Hauteur du colis | 238 mm |
| Poids du paquet | 1,9 kg |
check_circle
check_circle