- Niet op voorraad
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: SG6428X
Merk: TP-LINK
Referentie: GS1900-24-EU0102F
Merk: ZYXEL
Referentie: CMGS105EP100EUS
Merk: NETGEAR
Referentie: CMGS105P300EUS
Merk: NETGEAR
Referentie: ITDLDMS108E
Merk: D-LINK
Referentie: EAP683 UR
Merk: TP-LINK
Referentie: ITTLSG1016D
Merk: TP-LINK
Referentie: SG2428P
Merk: TP-LINK
Referentie: CMMS305E100EUS
Merk: NETGEAR
Referentie: POE380S
Merk: TP-LINK
Referentie: SG3428MP
Merk: TP-LINK
Referentie: ITTLSG105
Merk: TP-LINK
Referentie: CMGS728TX300EUS
Merk: NETGEAR
Referentie: GS1005HP-EU0101F
Merk: ZYXEL
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité d'emplacements de modules SFP | 2 |
| Port de console | RJ-45 |
| Standards réseau | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Capacité de commutation | 20 Gbit/s |
| Débit | 14,88 Mpps |
| Répertoire MAC | 8000 entrées |
| Trames géantes | 9000 |
| Fonctions DHCP | DHCP client |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Protocoles de gestion | SNMP, RMON, ICMP, Syslog |
| Grille de montage | Non |
| Couleur du produit | Noir |
| Voyants | Oui |
| Montage mural | Oui |
| Temps moyen entre pannes | 800259 h |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation (max) | 95,3 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Power over Ethernet (PoE) Nombre de ports | 8 |
| Budget Total Power over Ethernet (PoE) | 77 W |
| Température d'opération | 0 - 40 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Taux d'humidité relative (stockage) | 10 - 95% |
| Largeur | 250 mm |
| Profondeur | 104 mm |
| Hauteur | 27 mm |
| Poids | 720 g |
| Câbles inclus | Secteur |
| Certification | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
check_circle
check_circle