TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info

TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P

ITTLSG2008P
TP-LINK
JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+ PORT: 4x Gigabit PoE+ Ports SPEC: 802.3at/af 62 W PoE Power Desktop Steel Case
111,66 €
TTC
92,28 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
19 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Description

TP-Link Omada TL-SG2008P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Détails du produit
ITTLSG2008P
19 Produits

Références spécifiques

EAN-13
1210002611770
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock NETGEAR GSM4248UX Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info
8 434,11 €
Détails NETGEAR GSM4248UX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 2U N
Rupture de stock
En stock: 0
NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Référence: CMGS108PP100EUS

Marque: NETGEAR

NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
NETGEAR Switch Unmanaged 8 Port Gigabit POE / POE +
129,77 €
Détails NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 66
NETGEAR XSM4344C Géré L3 10G Ethernet (100/1000/10000) Conn | JDB-Info
16 347,39 €
Détails NETGEAR XSM4344C Géré L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Derniers articles en stock
En stock: 3
Rupture de stock NETGEAR GS105EPP Non-géré Gigabit Ethernet (10/100/1000) Co | JDB-Info

Référence: CMGS105EPP100EU

Marque: NETGEAR

NETGEAR GS105EPP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage

(0)
5PT GB PLUS SWCH W/ POE+ (GS105EPP) GS105EPP-100EUS
129,77 €
Détails NETGEAR GS105EPP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage
Rupture de stock
En stock: 0
TP-Link Omada SG3452XP commutateur réseau Géré L2+ Gigabit | JDB-Info
889,09 €
Détails TP-Link Omada SG3452XP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 37

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Négociation automatiqueOui
Support VLANOui
Nombre de VLANs4094
Transmition des données
Capacité de commutation16 Gbit/s
Taux de transfert11,9 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification Web
Type d'authentificationRADIUS
Caractéristiques de multidiffusion
Support à la multidifusionOui
Protocoles
Protocoles de gestionSNMPv1/v2c/v3
Fonctions IPv4 et IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Couleur du produitNoir
VoyantsOui
représentation / réalisation
Sans ventilateurOui
Puissance
Bloc d'alimentation inclusOui
Consommation (max)77,3 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)4
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique263,6 BTU/h
Poids et dimensions
Largeur209 mm
Profondeur126 mm
Hauteur26 mm
Contenu de l'emballage
Manuel d'utilisationOui
Informations sur l'emballage
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook