(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: CMXSM4340V100NE
Merk: NETGEAR
Referentie: CMGS105BV5EU010
Merk: ZYXEL
Referentie: AT-DMC100/SC-50
Merk: Allied Telesis
Referentie: AT-MMC2000/LC-960
Merk: Allied Telesis
Referentie: EAP215-BRIDGE KIT
Merk: TP-LINK
Referentie: CMGSM4212UX100E
Merk: NETGEAR
Referentie: EAP683 UR
Merk: TP-LINK
Referentie: CMGS108PP100EUS
Merk: NETGEAR
Referentie: CMGS116300EUS
Merk: NETGEAR
Referentie: EAP720
Merk: TP-LINK
Referentie: CMGS19158EU0101
Merk: ZYXEL
Referentie: ITTLT2700G28TQ
Merk: TP-LINK
Referentie: SG5452X
Merk: TP-LINK
Referentie: CMGS324P100EUS
Merk: NETGEAR
Referentie: GS1920-8HPV2-EU010
Merk: ZYXEL
| Type de commutateur | Géré |
| Banc de commutateurs | L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | 2.5G Ethernet (100/1000/2500) |
| Quantité de ports Ethernet 2.5 G (cuivre) | 24 |
| Quantités d'emplacements de module SFP+ | 4 |
| Port de console | RJ-45/Micro-USB |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Semi-duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| LAN Ethernet : taux de transfert des données | 10,100,1000,2500,10000 Mbit/s |
| Routes IPv4 | 48 |
| Routes IPv6 | 48 |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Capacité de commutation | 200 Gbit/s |
| Taux de transfert | 148,8 Mpps |
| Répertoire MAC | 32000 entrées |
| Enregistrement-et-réémission | Oui |
| Nombre de files | 8 |
| Route statique | Oui |
| Nombre de routes statiques | 48 |
| Nombre d'interface IP | 32 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 16 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | HTTPS, SSH, SSH-2, SSL/TLS |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Protection par mot de passe | Oui |
| Type d'authentification | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | MLD v1/v2 |
| Protocoles de gestion | SNMP v1/v2c/v3 |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Fonctions IPv4 et IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Grille de montage | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Voyants | Oui |
| Ventilateurs redondants soutenir | Oui |
| Nombre de ventilateurs | 3 ventilateur(s) |
| Type de mémoire | DRAM |
| Mémoire interne | 256 Mo |
| Mémoire flash | 32 Mo |
| Source d'alimentation | AC/PoE |
| Bloc d'alimentation inclus | Oui |
| Alimentation redondante (RPS) | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 629,1 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 16 |
| Quantité de ports Power over Ethernet 4PPoE (PoE++) | 8 |
| Budget Total Power over Ethernet (PoE) | 500 W |
| Température d'opération | 0 - 40 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 2153,45 BTU/h |
| Largeur | 440 mm |
| Profondeur | 330 mm |
| Hauteur | 44 mm |
| Câbles inclus | Secteur |
| Guide de démarrage rapide | Oui |
| Kit de montage en rack | Oui |
| Conformité à la durabilité | Oui |
| Certificats de conformité | CE, Federal Communications Commission (FCC), RoHS |
check_circle
check_circle