Referentie: BEAM BRIDGE 5 UR K
Merk: TP-LINK
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: BEAM BRIDGE 5 UR K
Merk: TP-LINK
Referentie: CMXSM4340V100NE
Merk: NETGEAR
Referentie: ITTLSG108E
Merk: TP-LINK
Referentie: EAP723
Merk: TP-LINK
Referentie: CMGS348PP100EUS
Merk: NETGEAR
Referentie: ER703WP-4G-OUTDOOR
Merk: TP-LINK
Referentie: CMGS116LP100EUS
Merk: NETGEAR
Referentie: DIS-100G-06P
Merk: D-LINK
Referentie: IES206GPP
Merk: TP-LINK
Referentie: ITTLSG1005D
Merk: TP-LINK
Referentie: ES206GP
Merk: TP-LINK
Referentie: AT-DMC100/SC-50
Merk: Allied Telesis
Referentie: WBE660S-EU0101F
Merk: ZYXEL
Referentie: CMMSM4310100NES
Merk: NETGEAR
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Routage IP | Oui |
| Acheminement sur politique | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| LAN Ethernet : taux de transfert des données | 10,100,1000 Mbit/s |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Capacité de commutation | 26,78 Gbit/s |
| Taux de transfert | 26,78 Mpps |
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9 |
| Mémoire cache de paquet | 4,1 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Support à la multidifusion | Oui |
| Fonctions de multidiffusion | Transfert multicast |
| Grille de montage | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Voyants | Oui |
| Source d'alimentation | DC/PoE |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 181,4 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Budget Total Power over Ethernet (PoE) | 150 W |
| Température d'opération | 0 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 619,06 BTU/h |
| Largeur | 440 mm |
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Câbles inclus | LAN (RJ-45) |
| Guide d'utilisation | Oui |
| Type d'emballage | Boîte |
| Certification | CE, FCC, RoHS |
check_circle
check_circle