• Rupture de stock
Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info

Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

RGS200-12P-ZZ0101F
ZYXEL
1 135,74 €
TTC
938,63 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Rupture de stock

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
RGS200-12P-ZZ0101F

Fiche technique

Poids
1,45 kg
Couleur
Noir
Dimensions (L x P x H, mm)
77 mm x 127,3 mm x 154 mm
Indice de protection (IP)
IP30

Références spécifiques

EAN-13
4718937592050
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ether | JDB-Info
12 048,44 €
Détails TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via
Derniers articles en stock
En stock: 1
Zyxel XGS2220-54HP Géré L3 Gigabit Ethernet (10/100/1000) C | JDB-Info
1 268,79 €
Détails Zyxel XGS2220-54HP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)
En stock
En stock: 4
D-Link DGS-1005D/E commutateur réseau Non-géré L2 Gigabit E | JDB-Info

Référence: ITDLDGS1005DE

Marque: D-LINK

D-Link DGS-1005D/E commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Blanc

(0)
D-Link DGS 1005D - Switch - unmanaged - 5 x 10/100/1000 - desktop
18,41 €
Détails D-Link DGS-1005D/E commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Blanc
Derniers articles en stock
En stock: 1
NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000 | JDB-Info

Référence: CMGS752TXP300EU

Marque: NETGEAR

NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi

(0)
48P GE POE+ SMART SWTH W/10G SFP+ GS752TXP-300EUS
869,70 €
Détails NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi
En stock
En stock: 5
TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/ | JDB-Info

Référence: ITTLSG2210MP

Marque: TP-LINK

TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (

(0)
JetStream 10-Port Gigabit Smart Switch with 8-Port P oE+
182,52 €
Détails TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (
En stock
En stock: 12
Rupture de stock TP-Link Omada TL-SM311LM module émetteur-récepteur de résea | JDB-Info

Référence: ITTLSM311LM

Marque: TP-LINK

TP-Link Omada TL-SM311LM module émetteur-récepteur de réseau Fibre optique 1250 Mbit/s mini-GBIC/SFP 850 nm

(0)
TL-SM311LM Gigabit SFP module Multi-mode MiniGBIC LC interface Up to 550/275m distance
18,68 €
Détails TP-Link Omada TL-SM311LM module émetteur-récepteur de réseau Fibre optique 1250 Mbit/s mini-GBIC/SFP 850 nm
Rupture de stock
En stock: 0
Rupture de stock TP-Link Omada ES228GMP commutateur réseau Géré L2 Gigabit E | JDB-Info
364,24 €
Détails TP-Link Omada ES228GMP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v
Rupture de stock
En stock: 0
TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit | JDB-Info
559,33 €
Détails TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 35

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP4
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Négociation automatiqueOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN
Nombre de VLANs1024
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Distance de transmission (max)40 km
Transmition des données
Capacité de commutation24 Gbit/s
Débit17,86 Mpps
Répertoire MAC8000 entrées
Enregistrement-et-réémissionOui
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,5 Mo
Sécurité
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtrage d'adresse MACOui
Support SSH/SSLOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitNoir
Matériau du boîtier/corpsMétal
Code (IP) Internationale ProtectionIP30
Montage muralOui
Montage des rails DINOui
représentation / réalisation
Micrologiciel évolutifOui
Taille du buffer512 Ko
Plug and PlayOui
Temps moyen entre pannes568430 h
Puissance
Voltage d'entrée DC12 - 58 V
Tension d'entrée12 - 58 V
Consommation (max)255 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)240 W
Conditions environnementales
Température d'opération-40 - 75 °C
Température hors fonctionnement-40 - 85 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique86955 BTU/h
Poids et dimensions
Largeur77 mm
Profondeur127,3 mm
Hauteur154 mm
Poids1,45 kg
Contenu de l'emballage
Kit de montage en rackOui
Informations sur l'emballage
Kit de montage muralOui
Largeur du colis133 mm
Profondeur du colis192 mm
Hauteur du colis238 mm
Poids du paquet1,9 kg
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook