TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
  • TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
  • TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
  • TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
  • TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
  • TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info

TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

SG2016P
TP-LINK
223,25 €
TTC
184,50 € HT

Dont 0,07 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
19 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SG2016P
19 Produits

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
286 mm x 111,7 mm x 25,4 mm

Références spécifiques

EAN-13
4897098689493
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada EAP725-Outdoor 5000 Mbit/s Blanc Connexion Et | JDB-Info
260,04 €
Détails TP-Link Omada EAP725-Outdoor 5000 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Derniers articles en stock
En stock: 1
Zyxel XGS1210-12-ZZ0102F commutateur réseau Géré Gigabit Et | JDB-Info

Référence: CMXGS121012ZZ01

Marque: ZYXEL

Zyxel XGS1210-12-ZZ0102F commutateur réseau Géré Gigabit Ethernet (10/100/1000) Gris

(0)
XGS1210-12 - 8-Port Gigabit webmanaged Switch with 8 port 1G + 2-Port 2.5G + 2-Port SFP+
168,32 €
Détails Zyxel XGS1210-12-ZZ0102F commutateur réseau Géré Gigabit Ethernet (10/100/1000) Gris
Derniers articles en stock
En stock: 2
Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Référence: CMGS19208HPV2EU

Marque: ZYXEL

Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
GS1920-8HPv2- 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers.-hybrid mode- standalone/NebulaFlex Cloud- 130 Watt Po
222,38 €
Détails Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2
Rupture de stock TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethe | JDB-Info
123,28 €
Détails TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
TP-Link Omada EAP668 Outdoor HD 3500 Mbit/s Blanc Connexion | JDB-Info
703,60 €
Détails TP-Link Omada EAP668 Outdoor HD 3500 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Derniers articles en stock
En stock: 2
Rupture de stock TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
288,87 €
Détails TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Rupture de stock
En stock: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base16
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Connecteur d'alimentationDC-in jack
Réseau
Standards réseauIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
Négociation automatiqueOui
Support VLANOui
Fonctions LAN virtuellesMulticast VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation32 Gbit/s
Taux de transfert23,81 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo
Sécurité
Fonctions DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Support SSH/SSLOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attenteES, Weighted Round Robin (WRR)
Saisies d'adresses MACEntrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)MLD v1, MLD v2
Protocoles
Protocoles réseau pris en chargeICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6Dual stack IPv4/IPv6
Design
Grille de montageOui
Couleur du produitNoir
VoyantsPoE, Énergie, Système
représentation / réalisation
Micrologiciel évolutifOui
Sans ventilateurOui
Puissance
Source d'alimentationDC/PoE
Voltage d'entrée DC53.5 V
Consommation (max)146,5 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)120 W
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique499,98 BTU/h
Poids et dimensions
Largeur286 mm
Profondeur111,7 mm
Hauteur25,4 mm
Contenu de l'emballage
Câbles inclusSecteur
Manuel d'utilisationOui
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook