Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) | JDB-Info
  • Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) | JDB-Info
  • Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) | JDB-Info
  • Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) | JDB-Info

Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

GS1900-24-EU0102F
ZYXEL
141,56 €
TTC
116,99 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
4 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
GS1900-24-EU0102F
4 Produits

Fiche technique

Poids
2,09 kg
Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 131 mm x 44 mm

Références spécifiques

EAN-13
4718937621231
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit | JDB-Info
559,33 €
Détails TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 35
TP-Link Omada EAP773 point d'accès réseaux locaux sans fil | JDB-Info
288,92 €
Détails TP-Link Omada EAP773 point d'accès réseaux locaux sans fil 9300 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 58
NETGEAR GS308LP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Référence: CMGS308LP100EUS

Marque: NETGEAR

NETGEAR GS308LP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bureau N

(0)
NETGEAR 8-PORT POE GIGABIT UNMANAGED SWITCH GS308LP
84,48 €
Détails NETGEAR GS308LP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bureau N
En stock
En stock: 11
NETGEAR GS305EPP Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info
128,30 €
Détails NETGEAR GS305EPP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 22
NETGEAR GS116LP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Référence: CMGS116LP100EUS

Marque: NETGEAR

NETGEAR GS116LP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
NETGEAR 16PT POE/POE+GIGABIT UNMANAGED SWITCH
186,84 €
Détails NETGEAR GS116LP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 43
Rupture de stock TP-Link TL-SG1008MP Non-géré Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: ITTLSG1008MP

Marque: TP-LINK

TP-Link TL-SG1008MP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N

(0)
8-Port Gigabit Desktop/Rackmount Switch with 8-Port PoE+
102,58 €
Détails TP-Link TL-SG1008MP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N
Rupture de stock
En stock: 0
Rupture de stock Zyxel GS1900-8HP v3 PoE Géré L2 Gigabit Ethernet (10/100/10 | JDB-Info
120,94 €
Détails Zyxel GS1900-8HP v3 PoE Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) N
Rupture de stock
En stock: 0
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
351,33 €
Détails Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en chargeOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmition des données
Capacité de commutation52 Gbit/s
Taux de transfert39 Mpps
Répertoire MAC8000 entrées
Enregistrement-et-réémissionOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection par mot de passeOui
Type d'authentificationRADIUS, TACACS+
Design
Grille de montageOui
EmpilableOui
Format1U
Couleur du produitNoir
Bouton de réinitialisationOui
VoyantsOui
représentation / réalisation
Temps moyen entre pannes432,673 h
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)16 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique55 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur131 mm
Hauteur44 mm
Poids2,09 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Informations sur l'emballage
Type d'emballageBoîte
Largeur du colis561 mm
Profondeur du colis217 mm
Hauteur du colis82 mm
Poids du paquet2,85 kg
Certificat
CertificationEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook