TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info

TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentatio

SG3218XP-M2
TP-LINK
572,34 €
TTC
473,01 € HT

Dont 0,07 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
10 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SG3218XP-M2
10 Produits

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 180 mm x 44 mm

Références spécifiques

EAN-13
4897098689721
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock TP-Link Omada EAP613 point d'accès réseaux locaux sans fil | JDB-Info
108,77 €
Détails TP-Link Omada EAP613 point d'accès réseaux locaux sans fil 1775 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
Rupture de stock
En stock: 0
Rupture de stock Zyxel XGS2220-30HP Géré L3 Gigabit Ethernet (10/100/1000) C | JDB-Info
642,57 €
Détails Zyxel XGS2220-30HP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0
D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexi | JDB-Info

Référence: ITDLDES1005PE

Marque: D-LINK

D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
5-Port Fast Ethernet PoE Unmanaged Desktop Switch- Compatible with 100BASE-TX IEEE 802.3. 802.3u. 802.3az and IEEE 802.3af 15.4W on Port 1
53,13 €
Détails D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 1
TP-Link Omada SG3428XMPP commutateur réseau Géré L2+ Gigabi | JDB-Info
747,37 €
Détails TP-Link Omada SG3428XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Derniers articles en stock
En stock: 2
Nouveau TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethe | JDB-Info

Référence: ITTLSG1005D

Marque: TP-LINK

TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir

(0)
TL-SG1005D 5-port Desktop Gigabit Switch 5 10/100/1000M RJ45 ports plastic case
13,02 €
Détails TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir
En stock
En stock: 48
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
351,33 €
Détails Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2
Rupture de stock TP-Link TL-SG1008MP Non-géré Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: ITTLSG1008MP

Marque: TP-LINK

TP-Link TL-SG1008MP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N

(0)
8-Port Gigabit Desktop/Rackmount Switch with 8-Port PoE+
102,58 €
Détails TP-Link TL-SG1008MP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N
Rupture de stock
En stock: 0
TP-Link Omada EAP723 point d'accès réseaux locaux sans fil | JDB-Info
123,33 €
Détails TP-Link Omada EAP723 point d'accès réseaux locaux sans fil 3600 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 74
TP-Link Omada EAP650 point d'accès réseaux locaux sans fil | JDB-Info
112,77 €
Détails TP-Link Omada EAP650 point d'accès réseaux locaux sans fil 2976 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 55
Rupture de stock Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
211,48 €
Détails Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base16
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Quantités d'emplacements de module SFP+2
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données100,1000,2500 Mbit/s
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Transmition des données
Capacité de commutation120 Gbit/s
Taux de transfert89,28 Mpps
Répertoire MAC16000 entrées
Route statiqueOui
Nombre de routes statiques48
Nombre d'interface IP32
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMP v1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)299,4 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Port par alimentation PoE (Power over Ethernet)30 W
Budget Total Power over Ethernet (PoE)240 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique1021,64 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur180 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Informations sur l'emballage
Type d'emballageBoîte
Durabilité
Conformité à la durabilitéOui
Certificat
Certificats de conformitéFederal Communications Commission (FCC), RoHS
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook