TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G E | JDB-Info
  • TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G E | JDB-Info

TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir

SG3210X-M2
TP-LINK
273,15 €
TTC
225,74 € HT

Dont 0,07 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
10 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SG3210X-M2
10 Produits

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
294 mm x 180 mm x 44 mm

Références spécifiques

EAN-13
4897098689523
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada SL2428P commutateur réseau Géré L2 Fast Ether | JDB-Info
301,99 €
Détails TP-Link Omada SL2428P commutateur réseau Géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce por
Derniers articles en stock
En stock: 3
TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2 | JDB-Info

Référence: ITTLSG2210XMPM2

Marque: TP-LINK

TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'aliment

(0)
Omada 8-Port 2.5GBASE-T and 2-Port 10GE SG2210XMP-M2
295,98 €
Détails TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'aliment
En stock
En stock: 6
TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit | JDB-Info

Référence: ITTLSG3428XMP

Marque: TP-LINK

TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

(0)
JetStream 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+ Switch with 24-Port PoE+
555,56 €
Détails TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 4
D-Link DGS-1026MP commutateur réseau Non-géré Gigabit Ether | JDB-Info
468,07 €
Détails D-Link DGS-1026MP commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c
Derniers articles en stock
En stock: 1
TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info

Référence: ITTLSG2008P

Marque: TP-LINK

TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P

(0)
JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+ PORT: 4x Gigabit PoE+ Ports SPEC: 802.3at/af 62 W PoE Power Desktop Steel Case
111,63 €
Détails TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P
En stock
En stock: 19
NETGEAR XSM4328CV Géré L3 10G Ethernet (100/1000/10000) Con | JDB-Info
5 483,25 €
Détails NETGEAR XSM4328CV Géré L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Derniers articles en stock
En stock: 2
TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ether | JDB-Info
12 048,44 €
Détails TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via
Derniers articles en stock
En stock: 1
NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connex | JDB-Info

Référence: CMGS728TXP300EU

Marque: NETGEAR

NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
24P GE POE+ SMART SWTH W/10G SFP+ GS728TXP-300EUS
523,55 €
Détails NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 1
Rupture de stock Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info
1 135,72 €
Détails Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0
TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabi | JDB-Info
1 178,99 €
Détails TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Derniers articles en stock
En stock: 1

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantités d'emplacements de module SFP+2
Port de consoleRJ-45/micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données100,1000,2500 Mbit/s
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation80 Gbit/s
Taux de transfert59,52 Mpps
Répertoire MAC16000 entrées
Route statiqueOui
Nombre de routes statiques48
Nombre d'interface IP16
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)
représentation / réalisation
Sans ventilateurOui
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation électrique typique15 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique51,18 BTU/h
Poids et dimensions
Largeur294 mm
Profondeur180 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Informations sur l'emballage
Type d'emballageBoîte
Largeur du colis528 mm
Profondeur du colis250 mm
Hauteur du colis80 mm
Poids du paquet2,84 kg
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook