• Rupture de stock
TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit E | JDB-Info
  • TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit E | JDB-Info

TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

SG3452X
TP-LINK
468,69 €
TTC
387,35 € HT

Dont 0,07 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Rupture de stock

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SG3452X

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44 mm

Références spécifiques

EAN-13
6935364006471
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Zyxel XMG-105HP Non-géré 2.5G Ethernet (100/1000/2500) Conn | JDB-Info
116,38 €
Détails Zyxel XMG-105HP Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Argent
En stock
En stock: 10
TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit | JDB-Info
559,33 €
Détails TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 35
Rupture de stock Allied Telesis AT-GS980MX/28PSM-50 commutateur réseau Géré | JDB-Info
2 279,18 €
Détails Allied Telesis AT-GS980MX/28PSM-50 commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'al
Rupture de stock
En stock: 0
TP-Link Omada ES206X-M2 commutateur réseau Géré L2 2.5G Eth | JDB-Info
79,48 €
Détails TP-Link Omada ES206X-M2 commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Montage sur le bureau ou sur le mur Noir
En stock
En stock: 9
Nouveau TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethe | JDB-Info

Référence: ITTLSG1005D

Marque: TP-LINK

TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir

(0)
TL-SG1005D 5-port Desktop Gigabit Switch 5 10/100/1000M RJ45 ports plastic case
13,02 €
Détails TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir
En stock
En stock: 48
NETGEAR GS105P Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Référence: CMGS105P300EUS

Marque: NETGEAR

NETGEAR GS105P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage s

(0)
5PT GB UNMANAGED SWCH W/POE+ (GS105P) GS105P-300EUS
75,91 €
Détails NETGEAR GS105P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage s
En stock
En stock: 4
TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit | JDB-Info

Référence: ITTLSG3428XMP

Marque: TP-LINK

TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

(0)
JetStream 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+ Switch with 24-Port PoE+
555,56 €
Détails TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 4
NETGEAR GS348PP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
576,83 €
Détails NETGEAR GS348PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 31
Rupture de stock NETGEAR GSM4230UP Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info
4 349,86 €
Détails NETGEAR GSM4230UP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N
Rupture de stock
En stock: 0
TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ether | JDB-Info
12 048,44 €
Détails TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via
Derniers articles en stock
En stock: 1

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB publicY
MIB exclusif de HuaweiY
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base48
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Routes IPv448
Routes IPv648
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation176 Gbit/s
Taux de transfert130,9 Mpps
Répertoire MAC16000 entrées
Route statiqueOui
Nombre de routes statiques48
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs0 ventilateur(s)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)32,72 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique111,65 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Kit de montage en rackOui
Informations sur l'emballage
Rails de rackOui
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook