TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir | JDB-Info
  • TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir | JDB-Info

TP-Link Omada SX3016F commutateur réseau Géré L2+/L3 Noir

SX3016F
TP-LINK
670,13 €
TTC
553,83 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
7 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SX3016F
7 Produits

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44 mm

Références spécifiques

EAN-13
1210002611718
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
NETGEAR GSM4230P Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info
2 113,42 €
Détails NETGEAR GSM4230P Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U No
En stock
En stock: 16
NETGEAR GS316P Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
203,30 €
Détails NETGEAR GS316P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 13
TP-Link Omada ES205GP commutateur réseau Géré Gigabit Ether | JDB-Info
55,40 €
Détails TP-Link Omada ES205GP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 10
NETGEAR GSM4212PX Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: CMGSM4212PX100E

Marque: NETGEAR

NETGEAR GSM4212PX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N

(0)
NETGEAR 12-Port AV Line M4250-10G2XF-PoE+ 8x1G PoE+ 240W 2x1G 2xSFP+ Managed Switch
1 433,91 €
Détails NETGEAR GSM4212PX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N
En stock
En stock: 8
NETGEAR GS305PP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Référence: CMGS305PP300EUS

Marque: NETGEAR

NETGEAR GS305PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
28Port PoE+ GB Smart Mgd Switch . GS305PP-300EUS
109,27 €
Détails NETGEAR GS305PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 1
Rupture de stock Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Con | JDB-Info
1 135,72 €
Détails Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0
Rupture de stock NETGEAR XSM4340CV Géré L3 10G Ethernet (100/1000/10000) Con | JDB-Info
9 485,82 €
Détails NETGEAR XSM4340CV Géré L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Rupture de stock
En stock: 0
Zyxel XMG-105HP Non-géré 2.5G Ethernet (100/1000/2500) Conn | JDB-Info
116,38 €
Détails Zyxel XMG-105HP Non-géré 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Argent
En stock
En stock: 10
Zyxel GS1005HP Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
48,12 €
Détails Zyxel GS1005HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Argent
En stock
En stock: 33
Rupture de stock NETGEAR GSM4212P Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: CMGSM4212P100EU

Marque: NETGEAR

NETGEAR GSM4212P Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U No

(0)
NETGEAR M4250 12-Port AV Line PoE+ Switch 125W 2x1G 2xSFP Managed Switch
937,30 €
Détails NETGEAR GSM4212P Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U No
Rupture de stock
En stock: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+/L3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Type de port Ethernet RJ-45 de commutation de baseNon
Quantités d'emplacements de module SFP+16
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationDC-in jack
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation320 Gbit/s
Taux de transfert238,08 Mpps
Répertoire MAC32000 entrées
Nombre de files8
Route statiqueOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet24 Mo
Sécurité
Fonctions DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Couleur du produitNoir
VoyantsOui
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)32,74 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique111,71 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Manuel d'utilisationOui
Kit de montage en rackOui
Informations sur l'emballage
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook