- Niet op voorraad
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: SG3452X
Merk: TP-LINK
Referentie: AT-GS980MX/28PSM50
Merk: Allied Telesis
Referentie: ES210GP
Merk: TP-LINK
Referentie: ITDLDGS1005DE
Merk: D-LINK
Referentie: CMGS105BV5EU010
Merk: ZYXEL
Referentie: DIS-100G-06P
Merk: D-LINK
Referentie: SX3832
Merk: TP-LINK
Referentie: CMGS192024V2EU0
Merk: ZYXEL
Referentie: CMGS116300EUS
Merk: NETGEAR
Referentie: EAP725-WALL
Merk: TP-LINK
Referentie: ER706WP-4G
Merk: TP-LINK
Referentie: ITTLSG2210MP
Merk: TP-LINK
Referentie: CMGS19158EU0101
Merk: ZYXEL
Referentie: EAP690E HD
Merk: TP-LINK
| Type de commutateur | Géré |
| Banc de commutateurs | L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| MIB public | Y |
| MIB exclusif de Huawei | Y |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantités d'emplacements de module SFP+ | 4 |
| Port de console | RJ-45/Micro-USB |
| Connecteur d'alimentation | Prise d’entrée AC |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
| Soutien 10G | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Routes IPv4 | 48 |
| Routes IPv6 | 48 |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Nombre de VLANs | 4000 |
| Capacité de commutation | 176 Gbit/s |
| Taux de transfert | 130,9 Mpps |
| Répertoire MAC | 16000 entrées |
| Route statique | Oui |
| Nombre de routes statiques | 48 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 12 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Proxy IGMP | Oui |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Protection par mot de passe | Oui |
| Type d'authentification | AAA, RADIUS, TACACS+ |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Y |
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Fonctions IPv4 et IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Grille de montage | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Voyants | Oui |
| Nombre de ventilateurs | 0 ventilateur(s) |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 32,72 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
| Température d'opération | 0 - 45 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 111,65 BTU/h |
| Largeur | 440 mm |
| Profondeur | 220 mm |
| Hauteur | 44 mm |
| Câbles inclus | Secteur |
| Guide de démarrage rapide | Oui |
| Kit de montage en rack | Oui |
| Rails de rack | Oui |
| Type d'emballage | Boîte |
| Certification | CE, FCC, RoHS |
check_circle
check_circle