- Rupture de stock
Expédié sous 1 à 2 jours ouvrés
Politique retours
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé.
Donnez votre avis
Avis envoyé
Votre avis ne peut être envoyé
Référence: SFP10G-LR-ZZ0101F
Marque: ZYXEL
Référence: CMXGS121012ZZ01
Marque: ZYXEL
Référence: GS1900-24E-EU0103F
Marque: ZYXEL
Référence: CMGS752TXP300EU
Marque: NETGEAR
Référence: ES220GMP
Marque: TP-LINK
Référence: CMGS110TP300EUS
Marque: NETGEAR
Référence: GS1900-10HPEU0102F
Marque: ZYXEL
Référence: EAP215-BRIDGE KIT
Marque: TP-LINK
Référence: SM5110LSB-10
Marque: TP-LINK
Référence: ITTLSG1005P
Marque: TP-LINK
Référence: CMAXM76410000S
Marque: NETGEAR
Référence: TL-SX105
Marque: TP-LINK
Référence: CMGS724T600EUS
Marque: NETGEAR
Référence: ITTLT2700G28TQ
Marque: TP-LINK
Référence: SM9220-1M
Marque: TP-LINK
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Routage IP | Oui |
| Acheminement sur politique | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| LAN Ethernet : taux de transfert des données | 10,100,1000 Mbit/s |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Capacité de commutation | 26,78 Gbit/s |
| Taux de transfert | 26,78 Mpps |
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9 |
| Mémoire cache de paquet | 4,1 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Support à la multidifusion | Oui |
| Fonctions de multidiffusion | Transfert multicast |
| Grille de montage | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Voyants | Oui |
| Source d'alimentation | DC/PoE |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 181,4 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Budget Total Power over Ethernet (PoE) | 150 W |
| Température d'opération | 0 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 619,06 BTU/h |
| Largeur | 440 mm |
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Câbles inclus | LAN (RJ-45) |
| Guide d'utilisation | Oui |
| Type d'emballage | Boîte |
| Certification | CE, FCC, RoHS |
check_circle
check_circle