• Rupture de stock
Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir | JDB-Info

Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir

CMGS19158EU0101
ZYXEL
Zyxel GS1915-8 8-port GbE Smart hybrid m GS1915-8-EU0101F
70,53 €
TTC
58,29 € HT

Dont 0,15 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Rupture de stock

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Description

nan

Détails du produit
CMGS19158EU0101

Fiche technique

Poids
620 g

Références spécifiques

EAN-13
4718937621897
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock NETGEAR MSM4310 Géré L3 2.5G Ethernet (100/1000/2500) Conne | JDB-Info

Référence: CMMSM4310100NES

Marque: NETGEAR

NETGEAR MSM4310 Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

(0)
M4350-8M2V MANAGED SWITCH (MSM4310) MSM4310-100NES
3 390,06 €
Détails NETGEAR MSM4310 Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Rupture de stock
En stock: 0
NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000 | JDB-Info

Référence: CMGS752TXP300EU

Marque: NETGEAR

NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi

(0)
48P GE POE+ SMART SWTH W/10G SFP+ GS752TXP-300EUS
869,72 €
Détails NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi
En stock
En stock: 4
TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ether | JDB-Info
12 048,44 €
Détails TP-Link S6500-24MPP4Y commutateur réseau Géré L3 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via
Derniers articles en stock
En stock: 1
NETGEAR GS316EP Géré Gigabit Ethernet (10/100/1000) Connexi | JDB-Info
274,72 €
Détails NETGEAR GS316EP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 28
TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2 | JDB-Info

Référence: ITTLSG2210XMPM2

Marque: TP-LINK

TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'aliment

(0)
Omada 8-Port 2.5GBASE-T and 2-Port 10GE SG2210XMP-M2
296,00 €
Détails TP-Link Omada SG2210XMP-M2 commutateur réseau Géré L2/L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'aliment
Derniers articles en stock
En stock: 2
TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info
572,34 €
Détails TP-Link Omada SG3218XP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentatio
En stock
En stock: 9
NETGEAR GS110TP Géré L2/L3/L4 Gigabit Ethernet (10/100/1000 | JDB-Info

Référence: CMGS110TP300EUS

Marque: NETGEAR

NETGEAR GS110TP Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gri

(0)
NETGEAR 10-Port Gb Smart Managed Pro Switch m. PoE
182,94 €
Détails NETGEAR GS110TP Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gri
En stock
En stock: 76
Rupture de stock NETGEAR GSM4248UX Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info
8 434,14 €
Détails NETGEAR GSM4248UX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 2U N
Rupture de stock
En stock: 0
TP-Link IES206GPP commutateur réseau Géré Gigabit Ethernet | JDB-Info
255,99 €
Détails TP-Link IES206GPP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce po
Derniers articles en stock
En stock: 1

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexOui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Support VLANOui
Nombre de VLANs8
Transmition des données
Capacité de commutation16 Gbit/s
Taux de transfert11,9 Mpps
Répertoire MAC8000 entrées
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo
Sécurité
Filtrage IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Caractéristiques de multidiffusion
Support à la multidifusionOui
Protocoles
Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Couleur du produitNoir
VoyantsOui
Compatibilité électromagnétiqueLVD EN60950-1, BSMI CNS14336-1
représentation / réalisation
Temps moyen entre pannes1144461 h
Puissance
Source d'alimentationSecteur
Tension d'entrée AC220 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)4,7 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique16,03 BTU/h
Poids et dimensions
Largeur250 mm
Profondeur104 mm
Hauteur27 mm
Poids620 g
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Guide d'utilisationOui
Manuel d'utilisationOui
Informations sur l'emballage
Largeur du colis302 mm
Profondeur du colis227 mm
Hauteur du colis64 mm
Poids du paquet1,1 kg
Certificat
CertificationCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook