• Niet op voorraad

CMGS19158EU0101
ZYXEL
€ 70,53
Inclusief belasting
€ 58,29 Exclusief belasting

Inclusief € 0,15 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
CMGS19158EU0101

Datasheet

Poids
620 g

Specifieke referenties

ean13
4718937621897
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: SM311LM(8-PACK)

Merk: TP-LINK

(0)
€ 144,55
Meer
Op voorraad
Op voorraad: 9

Referentie: ITTLSG2210XMPM2

Merk: TP-LINK

(0)
€ 296,00
Meer
Laatste items in voorraad
Op voorraad: 2

Referentie: CMXSM4344FC100N

Merk: NETGEAR

(0)
€ 10.057,63
Meer
Op voorraad
Op voorraad: 4
Niet op voorraad

Referentie: CMGS19208HPV2EU

Merk: ZYXEL

(0)
€ 222,41
Meer
Niet op voorraad
Op voorraad: 0

Referentie: CMGS105EP100EUS

Merk: NETGEAR

(0)
€ 92,89
Meer
Op voorraad
Op voorraad: 9
Niet op voorraad

Referentie: CMXSM4340CV100N

Merk: NETGEAR

(0)
€ 9.485,84
Meer
Niet op voorraad
Op voorraad: 0

Referentie: XMG-105HP-EU0101F

Merk: ZYXEL

(0)
€ 116,40
Meer
Op voorraad
Op voorraad: 10

Referentie: SG3218XP-M2

Merk: TP-LINK

(0)
€ 572,34
Meer
Op voorraad
Op voorraad: 9

Referentie: CMGSM4212PX100E

Merk: NETGEAR

(0)
€ 1.433,93
Meer
Op voorraad
Op voorraad: 30

Referentie: ES220GMP

Merk: TP-LINK

(0)
€ 223,25
Meer
Laatste items in voorraad
Op voorraad: 1

Referentie: CMMS324TXUP100E

Merk: NETGEAR

(0)
€ 1.917,78
Meer
Op voorraad
Op voorraad: 4

Referentie: CMAXM76110000S

Merk: NETGEAR

(0)
€ 413,72
Meer
Op voorraad
Op voorraad: 15

Referentie: CMMS308E100EUS

Merk: NETGEAR

(0)
€ 285,72
Meer
Op voorraad
Op voorraad: 136

Referentie: CM06145724

Merk: NETGEAR

(0)
€ 99,38
Meer
Op voorraad
Op voorraad: 72

Referentie: ES208G

Merk: TP-LINK

(0)
€ 33,21
Meer
Op voorraad
Op voorraad: 73

Referentie: SG3428XF

Merk: TP-LINK

(0)
€ 650,75
Meer
Laatste items in voorraad
Op voorraad: 1

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexOui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Support VLANOui
Nombre de VLANs8
Transmition des données
Capacité de commutation16 Gbit/s
Taux de transfert11,9 Mpps
Répertoire MAC8000 entrées
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo
Sécurité
Filtrage IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Caractéristiques de multidiffusion
Support à la multidifusionOui
Protocoles
Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Couleur du produitNoir
VoyantsOui
Compatibilité électromagnétiqueLVD EN60950-1, BSMI CNS14336-1
représentation / réalisation
Temps moyen entre pannes1144461 h
Puissance
Source d'alimentationSecteur
Tension d'entrée AC220 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)4,7 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique16,03 BTU/h
Poids et dimensions
Largeur250 mm
Profondeur104 mm
Hauteur27 mm
Poids620 g
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Guide d'utilisationOui
Manuel d'utilisationOui
Informations sur l'emballage
Largeur du colis302 mm
Profondeur du colis227 mm
Hauteur du colis64 mm
Poids du paquet1,1 kg
Certificat
CertificationCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook