• Rupture de stock
Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit | JDB-Info
  • Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit | JDB-Info
  • Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit | JDB-Info
  • Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit | JDB-Info

Zyxel GS1900-24E-EU0103F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

GS1900-24E-EU0103F
ZYXEL
104,17 €
TTC
86,09 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Rupture de stock

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
GS1900-24E-EU0103F

Fiche technique

Poids
1,56 kg
Couleur
Noir
Dimensions (L x P x H, mm)
267 mm x 162 mm x 42 mm

Références spécifiques

EAN-13
4718937621132
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock TP-Link Omada EAP770 point d'accès réseaux locaux sans fil | JDB-Info
236,42 €
Détails TP-Link Omada EAP770 point d'accès réseaux locaux sans fil Blanc Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Rupture de stock
En stock: 0
Rupture de stock TP-Link ES210X-M2 commutateur réseau Géré 2.5G Ethernet (10 | JDB-Info
115,28 €
Détails TP-Link ES210X-M2 commutateur réseau Géré 2.5G Ethernet (100/1000/2500) Montage sur le bureau ou sur le mur Noir
Rupture de stock
En stock: 0
TP-Link Omada SM311LS module émetteur-récepteur de réseau F | JDB-Info

Référence: ITTLSM311LS

Marque: TP-LINK

TP-Link Omada SM311LS module émetteur-récepteur de réseau Fibre optique 1250 Mbit/s mini-GBIC 1310 nm

(0)
TL-SM311LS Gigabit SFP module Single-mode MiniGBIC LC interface Up to 10km distance
17,12 €
Détails TP-Link Omada SM311LS module émetteur-récepteur de réseau Fibre optique 1250 Mbit/s mini-GBIC 1310 nm
En stock
En stock: 6
Rupture de stock TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethe | JDB-Info
123,28 €
Détails TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
NETGEAR GS316EPP Géré Gigabit Ethernet (10/100/1000) Connex | JDB-Info

Référence: CMGS316EPP100PE

Marque: NETGEAR

NETGEAR GS316EPP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
NETGEAR 16PT GE Plus Switch W/ HI-PWR POE+
331,99 €
Détails NETGEAR GS316EPP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 21

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en chargeOui
Support VLANOui
Fonctions LAN virtuellesStacked VLAN, VLAN mapping
Transmition des données
Capacité de commutation48 Gbit/s
Taux de transfert35,7 Mpps
Répertoire MAC8000 entrées
Enregistrement-et-réémissionOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection par mot de passeOui
Type d'authentificationRADIUS, TACACS+
Design
Grille de montageOui
EmpilableOui
Format1U
Couleur du produitNoir
Bouton de réinitialisationOui
VoyantsOui
Montage muralOui
représentation / réalisation
Temps moyen entre pannes804,714 h
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)15,1 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique51,49 BTU/h
Poids et dimensions
Largeur267 mm
Profondeur162 mm
Hauteur42 mm
Poids1,56 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Informations sur l'emballage
Type d'emballageBoîte
Largeur du colis325 mm
Profondeur du colis223 mm
Hauteur du colis71 mm
Poids du paquet2,05 kg
Certificat
CertificationEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook