Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info

Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir

GS1920-48V2-EU0101
ZYXEL
376,02 €
TTC
310,76 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
5 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
GS1920-48V2-EU0101
5 Produits

Fiche technique

Poids
2,8 kg
Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44,5 mm
Capacité RAM
256 Mo

Références spécifiques

EAN-13
4718937601899
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada EAP650 point d'accès réseaux locaux sans fil | JDB-Info
112,77 €
Détails TP-Link Omada EAP650 point d'accès réseaux locaux sans fil 2976 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 55
Rupture de stock TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info
288,87 €
Détails TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Rupture de stock
En stock: 0
NETGEAR GS116EPP Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: CMGS116EPP100EU

Marque: NETGEAR

NETGEAR GS116EPP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

(0)
16PT GB PLUS SWCH W/ POE+ (GS116EPP) GS116EPP-100EUS
340,86 €
Détails NETGEAR GS116EPP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
En stock
En stock: 14
NETGEAR GSM4230P Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info
2 113,42 €
Détails NETGEAR GSM4230P Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U No
En stock
En stock: 16
Rupture de stock TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethe | JDB-Info
123,28 €
Détails TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Référence: CMGS108PP100EUS

Marque: NETGEAR

NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
NETGEAR Switch Unmanaged 8 Port Gigabit POE / POE +
129,77 €
Détails NETGEAR GS108PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 66
NETGEAR GS108EPP Non-géré Gigabit Ethernet (10/100/1000) Co | JDB-Info

Référence: CMGS108EPP100EU

Marque: NETGEAR

NETGEAR GS108EPP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage

(0)
8PT GB PLUS SWCH W/ POE+ (GS108EPP) GS108EPP-100EUS
164,15 €
Détails NETGEAR GS108EPP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Montage
En stock
En stock: 10
NETGEAR MSM4332 Géré L3 Connexion Ethernet, supportant l'al | JDB-Info

Référence: CMMSM4332100NES

Marque: NETGEAR

NETGEAR MSM4332 Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

(0)
M4350-24M4X4V MANAGED SWITCH (MSM4332) MSM4332-100NES
5 023,75 €
Détails NETGEAR MSM4332 Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
En stock
En stock: 4
Zyxel GS1005HP Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
48,12 €
Détails Zyxel GS1005HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Argent
En stock
En stock: 33

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base44
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP4
Quantité d'emplacements de modules SFP2
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre100BASE-TX, 1000BASE-T
Assistance contrôle des fluxOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation100 Gbit/s
Taux de transfert74 Mpps
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Sécurité
Fonctions DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MACOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification sur port
Protection par mot de passeOui
Type d'authentificationIEEE 802.1x, RADIUS
Défense du CPUOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitNoir
VoyantsOui
SécuritéLVD, BSMI
Compatibilité électromagnétiqueFCC 15 A, CE A, BSMI EMC
représentation / réalisation
Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore26 dB
Temps moyen entre pannes672235 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)36,9 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique125,83 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44,5 mm
Poids2,8 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Informations sur l'emballage
Largeur du colis496 mm
Profondeur du colis289 mm
Hauteur du colis90 mm
Poids du paquet3,97 kg
Certificat
CertificationRoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook