Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info
  • Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir | JDB-Info

Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir

CMGS192024V2EU0
ZYXEL
GS1920-24v2- 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers.- hybrid mode- standalone or NebulaFlex Cloud
210,44 €
TTC
173,92 € HT

Dont 0,15 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
14 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Description

nan

Détails du produit
CMGS192024V2EU0
14 Produits

Fiche technique

Mémoire (RAM)
256 Mo
Poids
2,1 kg

Références spécifiques

EAN-13
4718937601851
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada EAP690E HD point d'accès réseaux locaux sans | JDB-Info
644,36 €
Détails TP-Link Omada EAP690E HD point d'accès réseaux locaux sans fil 11000 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation
En stock
En stock: 5
TP-Link Omada ES206X-M2 commutateur réseau Géré L2 2.5G Eth | JDB-Info
79,48 €
Détails TP-Link Omada ES206X-M2 commutateur réseau Géré L2 2.5G Ethernet (100/1000/2500) Montage sur le bureau ou sur le mur Noir
En stock
En stock: 7
TP-Link Omada SG2210P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info

Référence: ITTLSG2210PV3

Marque: TP-LINK

TP-Link Omada SG2210P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

(0)
8-Port Gigabit Desktop PoE Smart Switch 8 Gigabit RJ45 ports including 2 SFP ports 802.3af 53W PoE power supply Tag-based VLAN STP/RSTP/
125,68 €
Détails TP-Link Omada SG2210P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
En stock
En stock: 4
TP-Link Omada EAP673 point d'accès réseaux locaux sans fil | JDB-Info
170,80 €
Détails TP-Link Omada EAP673 point d'accès réseaux locaux sans fil 5400 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 22
D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexi | JDB-Info

Référence: ITDLDES1005PE

Marque: D-LINK

D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
5-Port Fast Ethernet PoE Unmanaged Desktop Switch- Compatible with 100BASE-TX IEEE 802.3. 802.3u. 802.3az and IEEE 802.3af 15.4W on Port 1
53,16 €
Détails D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 1
TP-Link Omada TL-SG2428P Géré L2/L2+ Gigabit Ethernet (10/1 | JDB-Info
327,34 €
Détails TP-Link Omada TL-SG2428P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P
En stock
En stock: 19
TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit | JDB-Info

Référence: ITTLSG3428XMP

Marque: TP-LINK

TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation

(0)
JetStream 24-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch with 24-Port PoE+ Switch with 24-Port PoE+
555,58 €
Détails TP-Link Omada SG3428XMP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
Derniers articles en stock
En stock: 3
TP-Link Omada EAP683 UR point d'accès réseaux locaux sans f | JDB-Info
216,75 €
Détails TP-Link Omada EAP683 UR point d'accès réseaux locaux sans fil 6000 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation vi
En stock
En stock: 6

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP4
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre100BASE-TX, 1000BASE-T
Assistance contrôle des fluxOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation56 Gbit/s
Taux de transfert42 Mpps
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Sécurité
Fonctions DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MACOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification sur port
Protection par mot de passeOui
Type d'authentificationIEEE 802.1x, RADIUS
Défense du CPUOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitNoir
VoyantsOui
SécuritéLVD, BSMI
Compatibilité électromagnétiqueFCC 15 A, CE A, BSMI EMC
représentation / réalisation
Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore0 dB
Temps moyen entre pannes911301 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)22,5 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique76,73 BTU/h
Poids et dimensions
Largeur441 mm
Profondeur131 mm
Hauteur44 mm
Poids2,1 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Informations sur l'emballage
Largeur du colis558 mm
Profondeur du colis214 mm
Hauteur du colis79 mm
Poids du paquet2,91 kg
Certificat
CertificationRoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook