Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

CMGS19208HPV2EU
ZYXEL
GS1920-8HPv2- 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers.-hybrid mode- standalone/NebulaFlex Cloud- 130 Watt Po
222,41 €
TTC
183,81 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Derniers articles en stock
2 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Description

nan

Détails du produit
CMGS19208HPV2EU
2 Produits

Fiche technique

Mémoire (RAM)
256 Mo
Poids
1,9 kg

Références spécifiques

EAN-13
4718937602254
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connex | JDB-Info

Référence: CMGS728TXP300EU

Marque: NETGEAR

NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
24P GE POE+ SMART SWTH W/10G SFP+ GS728TXP-300EUS
523,55 €
Détails NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 1
NETGEAR GS316EP Géré Gigabit Ethernet (10/100/1000) Connexi | JDB-Info
274,69 €
Détails NETGEAR GS316EP Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 39
Rupture de stock TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethe | JDB-Info
123,28 €
Détails TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
Rupture de stock NETGEAR GS305EP Géré L2/L3 Gigabit Ethernet (10/100/1000) C | JDB-Info
89,31 €
Détails NETGEAR GS305EP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0
Rupture de stock TP-Link TL-SG105PE commutateur réseau Géré L2 Gigabit Ether | JDB-Info
34,52 €
Détails TP-Link TL-SG105PE commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c
Rupture de stock
En stock: 0
TP-Link Omada EAP723 point d'accès réseaux locaux sans fil | JDB-Info
123,33 €
Détails TP-Link Omada EAP723 point d'accès réseaux locaux sans fil 3600 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 74
D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexi | JDB-Info

Référence: ITDLDES1005PE

Marque: D-LINK

D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
5-Port Fast Ethernet PoE Unmanaged Desktop Switch- Compatible with 100BASE-TX IEEE 802.3. 802.3u. 802.3az and IEEE 802.3af 15.4W on Port 1
53,13 €
Détails D-Link DES-1005P Non-géré L2 Fast Ethernet (10/100) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 1
Rupture de stock TP-Link TL-SG1016D(UN) commutateur réseau Non-géré L2 Gigab | JDB-Info

Référence: ITTLSG1016D

Marque: TP-LINK

TP-Link TL-SG1016D(UN) commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Noir

(0)
TL-SG1016D 16-port Gigabit Desktop Rackmount Switch 16 10/100/1000M RJ45 ports 13-inch steel case
65,00 €
Détails TP-Link TL-SG1016D(UN) commutateur réseau Non-géré L2 Gigabit Ethernet (10/100/1000) Noir
Rupture de stock
En stock: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP2
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre100BASE-TX, 1000BASE-T
Assistance contrôle des fluxOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation20 Gbit/s
Taux de transfert15 Mpps
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Sécurité
Fonctions DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MACOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification sur port
Protection par mot de passeOui
Type d'authentificationIEEE 802.1x, RADIUS
Défense du CPUOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageNon
Couleur du produitNoir
VoyantsOui
Montage muralOui
SécuritéLVD, BSMI
Compatibilité électromagnétiqueFCC 15 A, CE A, BSMI EMC
représentation / réalisation
Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore0 dB
Temps moyen entre pannes513985 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)161,8 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)130 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique551,74 BTU/h
Poids et dimensions
Largeur267 mm
Profondeur162 mm
Hauteur44 mm
Poids1,9 kg
Contenu de l'emballage
Câbles inclusSecteur
Informations sur l'emballage
Largeur du colis375 mm
Profondeur du colis235 mm
Hauteur du colis61 mm
Poids du paquet2,73 kg
Certificat
CertificationRoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook