Referentie: WBE660S-EU0101F
Merk: ZYXEL
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: WBE660S-EU0101F
Merk: ZYXEL
Referentie: ES210GP
Merk: TP-LINK
Referentie: EAP653(5-PACK)
Merk: TP-LINK
Referentie: ITTLSG3428X
Merk: TP-LINK
Referentie: XGS222054HPEU0101F
Merk: ZYXEL
Referentie: ITTLSG1016D
Merk: TP-LINK
Referentie: SG2206MP
Merk: TP-LINK
Referentie: ITDLDGS1005DE
Merk: D-LINK
Referentie: EAP773
Merk: TP-LINK
Referentie: GS1915-24E-EU0101F
Merk: ZYXEL
Referentie: SG3452P
Merk: TP-LINK
Referentie: ES208G
Merk: TP-LINK
Referentie: ITTLSG2210MP
Merk: TP-LINK
Referentie: SX3832
Merk: TP-LINK
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Connecteur d'alimentation | DC-in jack |
| Standards réseau | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| LAN Ethernet : taux de transfert des données | 10,100,1000 Mbit/s |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Nombre de VLANs | 4000 |
| Capacité de commutation | 32 Gbit/s |
| Taux de transfert | 23,81 Mpps |
| Répertoire MAC | 8000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 4,1 Mo |
| Fonctions DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Algorithmes de planification de file d'attente | ES, Weighted Round Robin (WRR) |
| Saisies d'adresses MAC | Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques |
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | MLD v1, MLD v2 |
| Protocoles réseau pris en charge | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Fonctions IPv4 et IPv6 | Dual stack IPv4/IPv6 |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Voyants | PoE, Énergie, Système |
| Micrologiciel évolutif | Oui |
| Sans ventilateur | Oui |
| Source d'alimentation | DC/PoE |
| Voltage d'entrée DC | 53.5 V |
| Consommation (max) | 146,5 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Budget Total Power over Ethernet (PoE) | 120 W |
| Température d'opération | 0 - 40 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 499,98 BTU/h |
| Largeur | 286 mm |
| Profondeur | 111,7 mm |
| Hauteur | 25,4 mm |
| Câbles inclus | Secteur |
| Manuel d'utilisation | Oui |
| Certification | CE, FCC, RoHS |
check_circle
check_circle