(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: SG2428LP
Merk: TP-LINK
Referentie: EAP772-OUTDOOR
Merk: TP-LINK
Referentie: ITTLSG2008
Merk: TP-LINK
Referentie: XGS222030HPEU0101F
Merk: ZYXEL
Referentie: SG2218P
Merk: TP-LINK
Referentie: CMGS348100EUS
Merk: NETGEAR
Referentie: CMGS728TXP300EU
Merk: NETGEAR
Referentie: ITTLSG1218MP
Merk: TP-LINK
Referentie: ES220GMP
Merk: TP-LINK
Referentie: CMGS316EP100PES
Merk: NETGEAR
Referentie: IES206GPP
Merk: TP-LINK
Referentie: EAP653(5-PACK)
Merk: TP-LINK
Referentie: SX3206HPP
Merk: TP-LINK
Referentie: ITTLER707M2
Merk: TP-LINK
| Type de commutateur | Géré |
| Qualité de service (QoS) | Oui |
| Inspection ARP | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 44 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Quantité d'emplacements de modules SFP | 2 |
| Connecteur de fibre optique | SFP |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 100BASE-TX, 1000BASE-T |
| Assistance contrôle des flux | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
| Capacité de commutation | 100 Gbit/s |
| Taux de transfert | 74 Mpps |
| Répertoire MAC | 16000 entrées |
| Mémoire cache de paquet | 1,5 Mo |
| Fonctions DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtrage d'adresse MAC | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification sur port |
| Protection par mot de passe | Oui |
| Type d'authentification | IEEE 802.1x, RADIUS |
| Défense du CPU | Oui |
| Algorithmes de planification de file d'attente | SPQ, WFQ, Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Voyants | Oui |
| Sécurité | LVD, BSMI |
| Compatibilité électromagnétique | FCC 15 A, CE A, BSMI EMC |
| Mémoire interne | 256 Mo |
| Mémoire flash | 32 Mo |
| Niveau sonore | 26 dB |
| Temps moyen entre pannes | 672235 h |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation (max) | 36,9 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
| Température d'opération | 0 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Taux d'humidité relative (stockage) | 10 - 95% |
| Dissipation thermique | 125,83 BTU/h |
| Largeur | 440 mm |
| Profondeur | 220 mm |
| Hauteur | 44,5 mm |
| Poids | 2,8 kg |
| Câbles inclus | Secteur |
| Kit de montage en rack | Oui |
| Largeur du colis | 496 mm |
| Profondeur du colis | 289 mm |
| Hauteur du colis | 90 mm |
| Poids du paquet | 3,97 kg |
| Certification | RoHS |
check_circle
check_circle