• Rupture de stock
Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Co | JDB-Info
  • Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Co | JDB-Info
  • Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Co | JDB-Info
  • Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Co | JDB-Info
  • Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Co | JDB-Info

Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

GS1900-10HPEU0102F
ZYXEL
132,93 €
TTC
109,86 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Rupture de stock

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
GS1900-10HPEU0102F

Fiche technique

Poids
720 g
Couleur
Noir
Dimensions (L x P x H, mm)
250 mm x 104 mm x 27 mm

Références spécifiques

EAN-13
4718937621200
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada SG2210P commutateur réseau Géré L2/L2+ Gigabi | JDB-Info

Référence: ITTLSG2210PV3

Marque: TP-LINK

TP-Link Omada SG2210P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

(0)
8-Port Gigabit Desktop PoE Smart Switch 8 Gigabit RJ45 ports including 2 SFP ports 802.3af 53W PoE power supply Tag-based VLAN STP/RSTP/
125,66 €
Détails TP-Link Omada SG2210P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
En stock
En stock: 7
TP-Link Omada EAP673 point d'accès réseaux locaux sans fil | JDB-Info
170,78 €
Détails TP-Link Omada EAP673 point d'accès réseaux locaux sans fil 5400 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 24
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
351,33 €
Détails Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2
TP-Link Omada EAP723 point d'accès réseaux locaux sans fil | JDB-Info
123,33 €
Détails TP-Link Omada EAP723 point d'accès réseaux locaux sans fil 3600 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 74
NETGEAR GSM4212UX Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: CMGSM4212UX100E

Marque: NETGEAR

NETGEAR GSM4212UX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N

(0)
NETGEAR 12-Port AV Line M4250-10G2XF-PoE++ 8x1G Utra90 PoE++ 802.3bt 720W 2x1G 2xSFP+ Managed Switch
1 959,97 €
Détails NETGEAR GSM4212UX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N
Derniers articles en stock
En stock: 2
Rupture de stock TP-Link Omada ES228GMP commutateur réseau Géré L2 Gigabit E | JDB-Info
364,24 €
Détails TP-Link Omada ES228GMP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation v
Rupture de stock
En stock: 0
TP-Link Omada IES210GPP commutateur réseau Géré Gigabit Eth | JDB-Info
288,87 €
Détails TP-Link Omada IES210GPP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
En stock
En stock: 12
TP-Link Omada EAP650 point d'accès réseaux locaux sans fil | JDB-Info
112,77 €
Détails TP-Link Omada EAP650 point d'accès réseaux locaux sans fil 2976 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 55
Nouveau TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethe | JDB-Info

Référence: ITTLSG1005D

Marque: TP-LINK

TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir

(0)
TL-SG1005D 5-port Desktop Gigabit Switch 5 10/100/1000M RJ45 ports plastic case
13,02 €
Détails TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir
En stock
En stock: 48
NETGEAR XSM4328CV Géré L3 10G Ethernet (100/1000/10000) Con | JDB-Info
5 483,25 €
Détails NETGEAR XSM4328CV Géré L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Derniers articles en stock
En stock: 2
NETGEAR XSM4344C Géré L3 10G Ethernet (100/1000/10000) Conn | JDB-Info
16 347,39 €
Détails NETGEAR XSM4344C Géré L3 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
Derniers articles en stock
En stock: 3

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Port de consoleRJ-45
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Transmition des données
Capacité de commutation20 Gbit/s
Débit14,88 Mpps
Répertoire MAC8000 entrées
Trames géantes9000
Sécurité
Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SSL/TLS
Filtrage d'adresse MACOui
Protocoles
Protocoles de gestionSNMP, RMON, ICMP, Syslog
Design
Grille de montageNon
Couleur du produitNoir
VoyantsOui
Montage muralOui
représentation / réalisation
Temps moyen entre pannes800259 h
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)95,3 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)77 W
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Poids et dimensions
Largeur250 mm
Profondeur104 mm
Hauteur27 mm
Poids720 g
Contenu de l'emballage
Câbles inclusSecteur
Certificat
CertificationCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook