TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir | JDB-Info
  • TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir | JDB-Info

TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir

SG3428XF
TP-LINK
650,75 €
TTC
537,81 € HT

Dont 0,07 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Derniers articles en stock
1 Article

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SG3428XF
1 Article

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44 mm

Références spécifiques

EAN-13
4897098688212
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabi | JDB-Info
1 178,99 €
Détails TP-Link Omada SG3452XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Derniers articles en stock
En stock: 1
TP-Link IES206GPP commutateur réseau Géré Gigabit Ethernet | JDB-Info
255,99 €
Détails TP-Link IES206GPP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce po
Derniers articles en stock
En stock: 1
TP-Link TL-SG1218MP commutateur réseau Non-géré Gigabit Eth | JDB-Info
206,43 €
Détails TP-Link TL-SG1218MP commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Derniers articles en stock
En stock: 3
TP-Link Omada EAP650 point d'accès réseaux locaux sans fil | JDB-Info
112,77 €
Détails TP-Link Omada EAP650 point d'accès réseaux locaux sans fil 2976 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 55
TP-Link TL-SG1008P commutateur réseau Non-géré Gigabit Ethe | JDB-Info

Référence: ITTLSG1008P

Marque: TP-LINK

TP-Link TL-SG1008P commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via

(0)
TL-SG1008P 8-Port Gigabit Desktop PoE Switch 8 10/100/1000Mbps RJ45 ports including 4 PoE ports steel case
42,36 €
Détails TP-Link TL-SG1008P commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
En stock
En stock: 21
NETGEAR MSM4332 Géré L3 Connexion Ethernet, supportant l'al | JDB-Info

Référence: CMMSM4332100NES

Marque: NETGEAR

NETGEAR MSM4332 Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

(0)
M4350-24M4X4V MANAGED SWITCH (MSM4332) MSM4332-100NES
5 023,75 €
Détails NETGEAR MSM4332 Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir
En stock
En stock: 4
TP-Link Omada EAP723 point d'accès réseaux locaux sans fil | JDB-Info
123,33 €
Détails TP-Link Omada EAP723 point d'accès réseaux locaux sans fil 3600 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 74
TP-Link Omada EAP673 point d'accès réseaux locaux sans fil | JDB-Info
170,78 €
Détails TP-Link Omada EAP673 point d'accès réseaux locaux sans fil 5400 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 24
Nouveau TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethe | JDB-Info

Référence: ITTLSG1005D

Marque: TP-LINK

TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir

(0)
TL-SG1005D 5-port Desktop Gigabit Switch 5 10/100/1000M RJ45 ports plastic case
13,02 €
Détails TP-Link TL-SG1005D commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Noir
En stock
En stock: 48
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
351,33 €
Détails Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2
Rupture de stock TP-Link TL-SG116P commutateur réseau Non-géré Gigabit Ether | JDB-Info
132,18 €
Détails TP-Link TL-SG116P commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c
Rupture de stock
En stock: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connectivité
Type de port Ethernet RJ-45 de commutation de baseNon
Quantité de ports Combo SFP4
Quantités d'emplacements de module SFP+4
Ports Fibre Channel20
Connecteur de fibre optiqueSFP, SFP+
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Acheminement sur politiqueOui
Routage des entrées512
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données10,100,1000,10000 Mbit/s
Détection de liaison activeOui
Routes IPv448
Routes IPv648
Support VLANOui
Fonctions LAN virtuellesPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation128 Gbit/s
Taux de transfert95,23 Mpps
Répertoire MAC16000 entrées
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques48
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs1 ventilateur(s)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Alimentation redondante (RPS)Oui
Nombre d'alimentations d'énergie2
Consommation (max)35,7 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique121,81 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Manuel d'utilisationOui
Kit de montage en rackOui
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook