TP-Link Omada TL-SG3428XF Managed L2+ Gigabit Ethernet (10/ | JDB-Info
  • TP-Link Omada TL-SG3428XF Managed L2+ Gigabit Ethernet (10/ | JDB-Info

TP-Link Omada TL-SG3428XF Managed L2+ Gigabit Ethernet (10/100/1000) 1U Zwart

SG3428XF
TP-LINK
€ 650,75
Inclusief belasting
€ 537,81 Exclusief belasting

Inclusief € 0,08 voor ecotaks

Aantal
Laatste items in voorraad
1 Item

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SG3428XF
1 Item

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44 mm

Specifieke referenties

ean13
4897098688212
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
Niet op voorraad Allied Telesis AT-GS980MX/28PSM-50 netwerk-switch Managed L | JDB-Info
€ 2.279,19
Meer Allied Telesis AT-GS980MX/28PSM-50 netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs
Niet op voorraad
Op voorraad: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connectivité
Type de port Ethernet RJ-45 de commutation de baseNon
Quantité de ports Combo SFP4
Quantités d'emplacements de module SFP+4
Ports Fibre Channel20
Connecteur de fibre optiqueSFP, SFP+
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Acheminement sur politiqueOui
Routage des entrées512
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données10,100,1000,10000 Mbit/s
Détection de liaison activeOui
Routes IPv448
Routes IPv648
Support VLANOui
Fonctions LAN virtuellesPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation128 Gbit/s
Taux de transfert95,23 Mpps
Répertoire MAC16000 entrées
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques48
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs1 ventilateur(s)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Alimentation redondante (RPS)Oui
Nombre d'alimentations d'énergie2
Consommation (max)35,7 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique121,81 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Manuel d'utilisationOui
Kit de montage en rackOui
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook