TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Et | JDB-Info
  • TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Et | JDB-Info

TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Zwart

SG3210X-M2
TP-LINK
€ 273,15
Inclusief belasting
€ 225,74 Exclusief belasting

Inclusief € 0,08 voor ecotaks

Aantal
23 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SG3210X-M2
23 Items

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
294 mm x 180 mm x 44 mm

Specifieke referenties

ean13
4897098689523
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
Niet op voorraad TP-Link Omada SG2210XMP-M2 netwerk-switch Managed L2/L2+ 2. | JDB-Info
€ 296,00
Meer TP-Link Omada SG2210XMP-M2 netwerk-switch Managed L2/L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Bureaublad-/wan
Niet op voorraad
Op voorraad: 0
D-Link DGS-1026MP netwerk-switch Unmanaged Gigabit Ethernet | JDB-Info
€ 468,09
Meer D-Link DGS-1026MP netwerk-switch Unmanaged Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart, Grijs
Laatste items in voorraad
Op voorraad: 1
TP-Link Omada SG3218XP-M2 netwerk-switch Managed L2+ 2.5G E | JDB-Info
€ 572,34
Meer TP-Link Omada SG3218XP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
Op voorraad
Op voorraad: 15

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantités d'emplacements de module SFP+2
Port de consoleRJ-45/micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données100,1000,2500 Mbit/s
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation80 Gbit/s
Taux de transfert59,52 Mpps
Répertoire MAC16000 entrées
Route statiqueOui
Nombre de routes statiques48
Nombre d'interface IP16
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)
représentation / réalisation
Sans ventilateurOui
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation électrique typique15 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique51,18 BTU/h
Poids et dimensions
Largeur294 mm
Profondeur180 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Informations sur l'emballage
Type d'emballageBoîte
Largeur du colis528 mm
Profondeur du colis250 mm
Hauteur du colis80 mm
Poids du paquet2,84 kg
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook