Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U No | JDB-Info
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U No | JDB-Info
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U No | JDB-Info
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U No | JDB-Info
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U No | JDB-Info

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

CMGS190024HPV2E
ZYXEL
Zyxel GS1900-24HP v2 24-port GbE L2 PoE GS190024HPV2-EU0101F
303,86 €
TTC
251,12 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Derniers articles en stock
3 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Description

nan

Détails du produit
CMGS190024HPV2E
3 Produits

Références spécifiques

EAN-13
4718937609505
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock TP-Link TL-WA801N point d'accès réseaux locaux sans fil 300 | JDB-Info
22,35 €
Détails TP-Link TL-WA801N point d'accès réseaux locaux sans fil 300 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via ce po
Rupture de stock
En stock: 0
Rupture de stock TP-Link TL-SG1006PP commutateur réseau Non-géré Gigabit Eth | JDB-Info
63,96 €
Détails TP-Link TL-SG1006PP commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
Rupture de stock TP-Link TL-SG1005LP commutateur réseau Non-géré Gigabit Eth | JDB-Info
34,15 €
Détails TP-Link TL-SG1005LP commutateur réseau Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
TP-Link Deco BE85 (2-Pack) Tri-bande (2,4 GHz / 5 GHz / 6 G | JDB-Info

Référence: ITTLDECOBE852P

Marque: TP-LINK

TP-Link Deco BE85 (2-Pack) Tri-bande (2,4 GHz / 5 GHz / 6 GHz) Wi-Fi 7 (802.11be) Blanc 4 Interne

(0)
BE22000 Tri-Band Home Mesh WiFi 7 System DECO BE85(2-PACK)
822,18 €
Détails TP-Link Deco BE85 (2-Pack) Tri-bande (2,4 GHz / 5 GHz / 6 GHz) Wi-Fi 7 (802.11be) Blanc 4 Interne
Derniers articles en stock
En stock: 1

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)24
Quantité d'emplacements de modules SFP2
Réseau
Standards réseauIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Sécurité
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Support SSH/SSLOui
Protocoles
Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Format1U
Couleur du produitNoir
Puissance
Bloc d'alimentation inclusOui
Certificat
CertificationCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook