CMGS190024HPV2E
ZYXEL
€ 303,86
Inclusief belasting
€ 251,12 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
Laatste items in voorraad
3 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
CMGS190024HPV2E
3 Items

Specifieke referenties

ean13
4718937609505
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
Niet op voorraad

Referentie: ITTLDECOXE751PA

Merk: TP-LINK

(0)
€ 128,88
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITDLR32E

Merk: D-LINK

(0)
€ 165,09
Meer
Laatste items in voorraad
Op voorraad: 1

Referentie: TX401

Merk: TP-LINK

(0)
€ 91,79
Meer
Op voorraad
Op voorraad: 4

Referentie: TL-SG108PE

Merk: TP-LINK

(0)
€ 43,15
Meer
Op voorraad
Op voorraad: 9
Niet op voorraad

Referentie: TL-SX1008

Merk: TP-LINK

(0)
€ 415,89
Meer
Niet op voorraad
Op voorraad: 0

Referentie: TL-SG1210MP

Merk: TP-LINK

(0)
€ 109,79
Meer
Laatste items in voorraad
Op voorraad: 1

Referentie: BE65-POE(3-PACK)

Merk: TP-LINK

(0)
€ 878,00
Meer
Op voorraad
Op voorraad: 165

Referentie: ARCHER TX20E

Merk: TP-LINK

(0)
€ 19,20
Meer
Op voorraad
Op voorraad: 37
Niet op voorraad

Referentie: TL-SG1016DE

Merk: TP-LINK

(0)
€ 83,40
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: ITTLDECOX202PCK

Merk: TP-LINK

(0)
€ 139,92
Meer
Niet op voorraad
Op voorraad: 0

Referentie: 20002959

Merk: AVM

(0)
€ 293,28
Meer
Laatste items in voorraad
Op voorraad: 3
Niet op voorraad

Referentie: XMG223052HPZZ0101F

Merk: ZYXEL

(0)
€ 1.659,30
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITTLMR6400

Merk: TP-LINK

(0)
€ 67,23
Meer
Op voorraad
Op voorraad: 50
Niet op voorraad

Referentie: RACKMOUNT KIT-19

Merk: TP-LINK

(0)
€ 5,54
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: TL-WR802N

Merk: TP-LINK

(0)
€ 18,58
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: ITTLPA4015PKIT

Merk: TP-LINK

(0)
€ 47,15
Meer
Niet op voorraad
Op voorraad: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)24
Quantité d'emplacements de modules SFP2
Réseau
Standards réseauIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Sécurité
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Support SSH/SSLOui
Protocoles
Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Format1U
Couleur du produitNoir
Puissance
Bloc d'alimentation inclusOui
Certificat
CertificationCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook