• Nouveau
Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabi | JDB-Info
  • Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabi | JDB-Info
  • Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabi | JDB-Info
  • Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabi | JDB-Info
  • Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabi | JDB-Info
  • Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabi | JDB-Info

Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

GS1350-18HP-EU0101
ZYXEL
359,36 €
TTC
296,99 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
5 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
GS1350-18HP-EU0101
5 Produits

Fiche technique

Poids
2,42 kg
Couleur
Gris
Dimensions (L x P x H, mm)
330 mm x 230 mm x 44 mm

Références spécifiques

EAN-13
4718937604425
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock TP-Link Tapo TC47 caméra de sécurité Dôme Caméra de sécurit | JDB-Info
137,80 €
Détails TP-Link Tapo TC47 caméra de sécurité Dôme Caméra de sécurité IP Intérieure et extérieure 2304 x 1296 pixels Plafond
Rupture de stock
En stock: 0
Box FRITZ! 6670 Cable Edition International routeur sans fi | JDB-Info
342,61 €
Détails Box FRITZ! 6670 Cable Edition International routeur sans fil 2.5 Gigabit Ethernet Bi-bande (2,4 GHz / 5 GHz) Rouge, Blanc
Derniers articles en stock
En stock: 1

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base16
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP2
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation36 Gbit/s
Taux de transfert26,7 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitGris
VoyantsOui
Compatibilité électromagnétiqueCE, FCC, C-Tick, A; BSMI CNS13438
représentation / réalisation
Niveau sonore39 dB
Micrologiciel évolutifOui
Temps moyen entre pannes1699692,18 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)300,9 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports16
Budget Total Power over Ethernet (PoE)250 W
Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique1026,07 BTU/h
Poids et dimensions
Largeur330 mm
Profondeur230 mm
Hauteur44 mm
Poids2,42 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook