• Nieuw

GS1350-18HP-EU0101
ZYXEL
€ 359,36
Inclusief belasting
€ 296,99 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
5 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
GS1350-18HP-EU0101
5 Items

Datasheet

Poids
2,42 kg
Couleur
Gris
Dimensions (L x P x H, mm)
330 mm x 230 mm x 44 mm

Specifieke referenties

ean13
4718937604425
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: XMG1915-18EP

Merk: ZYXEL

(0)
€ 480,70
Meer
Op voorraad
Op voorraad: 4

Referentie: ITAVM16003PCK

Merk: FRITZ

(0)
€ 226,27
Meer
Op voorraad
Op voorraad: 8

Referentie: TAPO C530WS

Merk: TP-LINK

(0)
€ 76,59
Meer
Op voorraad
Op voorraad: 2550
Nieuw

Referentie: 20003162

Merk: AVM

(0)
€ 303,78
Meer
Op voorraad
Op voorraad: 24

Referentie: ITTLDECOX553PAC

Merk: TP-LINK

(0)
€ 226,68
Meer
Op voorraad
Op voorraad: 39

Referentie: DECOXE75PRO(2-PACK

Merk: TP-LINK

(0)
€ 463,65
Meer
Op voorraad
Op voorraad: 65

Referentie: TL-WPA8631P

Merk: TP-LINK

(0)
€ 102,89
Meer
Op voorraad
Op voorraad: 63
Niet op voorraad

Referentie: 20003159

Merk: AVM

(0)
€ 135,66
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: ARCHER AX23

Merk: TP-LINK

(0)
€ 62,81
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: ITTLDECOX50POE2

Merk: TP-LINK

(0)
€ 187,71
Meer
Niet op voorraad
Op voorraad: 0

Referentie: GS12008HPV3EU0101F

Merk: ZYXEL

(0)
€ 52,86
Meer
Op voorraad
Op voorraad: 6

Referentie: TAPO RVA105

Merk: TP-LINK

(0)
€ 25,50
Meer
Op voorraad
Op voorraad: 24

Referentie: TAPO C460

Merk: TP-LINK

(0)
€ 158,46
Meer
Op voorraad
Op voorraad: 239

Referentie: ITTLARCHERMR4V3

Merk: TP-LINK

(0)
€ 104,29
Meer
Op voorraad
Op voorraad: 10

Referentie: GS2220-10HP-EU0101

Merk: ZYXEL

(0)
€ 360,60
Meer
Op voorraad
Op voorraad: 23
Niet op voorraad

Referentie: TAPO S200B

Merk: TP-LINK

(0)
€ 16,79
Meer
Niet op voorraad
Op voorraad: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base16
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP2
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation36 Gbit/s
Taux de transfert26,7 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitGris
VoyantsOui
Compatibilité électromagnétiqueCE, FCC, C-Tick, A; BSMI CNS13438
représentation / réalisation
Niveau sonore39 dB
Micrologiciel évolutifOui
Temps moyen entre pannes1699692,18 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)300,9 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports16
Budget Total Power over Ethernet (PoE)250 W
Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique1026,07 BTU/h
Poids et dimensions
Largeur330 mm
Profondeur230 mm
Hauteur44 mm
Poids2,42 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook