GS1900-24-EU0102F
ZYXEL
€ 141,56
Inclusief belasting
€ 116,99 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
4 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
GS1900-24-EU0102F
4 Items

Datasheet

Poids
2,09 kg
Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 131 mm x 44 mm

Specifieke referenties

ean13
4718937621231
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
Niet op voorraad

Referentie: RGS200-12P-ZZ0101F

Merk: ZYXEL

(0)
€ 1.135,72
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: CMGS324P100EUS

Merk: NETGEAR

(0)
€ 307,67
Meer
Niet op voorraad
Op voorraad: 0

Referentie: EAP650

Merk: TP-LINK

(0)
€ 112,77
Meer
Op voorraad
Op voorraad: 55

Referentie: MC100CM

Merk: TP-LINK

(0)
€ 31,92
Meer
Op voorraad
Op voorraad: 10

Referentie: CMGS305300PES

Merk: NETGEAR

(0)
€ 19,95
Meer
Op voorraad
Op voorraad: 202

Referentie: DGS-1100-08V2/E

Merk: D-LINK

(0)
€ 46,70
Meer
Laatste items in voorraad
Op voorraad: 3

Referentie: CMGS108EPP100EU

Merk: NETGEAR

(0)
€ 164,15
Meer
Op voorraad
Op voorraad: 10

Referentie: XMG-105-ZZ0101F

Merk: ZYXEL

(0)
€ 82,24
Meer
Op voorraad
Op voorraad: 4

Referentie: ITDLDES1005PE

Merk: D-LINK

(0)
€ 53,13
Meer
Laatste items in voorraad
Op voorraad: 1
Niet op voorraad

Referentie: ITTLSG108E

Merk: TP-LINK

(0)
€ 28,51
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ER706WP-4G

Merk: TP-LINK

(0)
€ 352,59
Meer
Op voorraad
Op voorraad: 11
Niet op voorraad

Referentie: ITTLSG1016D

Merk: TP-LINK

(0)
€ 65,00
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SFP10G-SR-ZZ0101F

Merk: ZYXEL

(0)
€ 128,37
Meer
Laatste items in voorraad
Op voorraad: 2
Niet op voorraad

Referentie: EAP613

Merk: TP-LINK

(0)
€ 108,77
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITTLSG1218MPE

Merk: TP-LINK

(0)
€ 224,38
Meer
Op voorraad
Op voorraad: 5

Referentie: CM06145724

Merk: NETGEAR

(0)
€ 99,35
Meer
Op voorraad
Op voorraad: 77

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en chargeOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Transmition des données
Capacité de commutation52 Gbit/s
Taux de transfert39 Mpps
Répertoire MAC8000 entrées
Enregistrement-et-réémissionOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection par mot de passeOui
Type d'authentificationRADIUS, TACACS+
Design
Grille de montageOui
EmpilableOui
Format1U
Couleur du produitNoir
Bouton de réinitialisationOui
VoyantsOui
représentation / réalisation
Temps moyen entre pannes432,673 h
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)16 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique55 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur131 mm
Hauteur44 mm
Poids2,09 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Informations sur l'emballage
Type d'emballageBoîte
Largeur du colis561 mm
Profondeur du colis217 mm
Hauteur du colis82 mm
Poids du paquet2,85 kg
Certificat
CertificationEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook