• Niet op voorraad

RGS200-12P-ZZ0101F
ZYXEL
€ 1.135,74
Inclusief belasting
€ 938,63 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
RGS200-12P-ZZ0101F

Datasheet

Poids
1,45 kg
Couleur
Noir
Dimensions (L x P x H, mm)
77 mm x 127,3 mm x 154 mm
Indice de protection (IP)
IP30

Specifieke referenties

ean13
4718937592050
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: CMGS305E100PES

Merk: NETGEAR

(0)
€ 33,55
Meer
Laatste items in voorraad
Op voorraad: 3
Niet op voorraad

Referentie: EAP215-BRIDGE KIT

Merk: TP-LINK

(0)
€ 187,84
Meer
Niet op voorraad
Op voorraad: 0

Referentie: DR3650V

Merk: TP-LINK

(0)
€ 267,92
Meer
Laatste items in voorraad
Op voorraad: 1

Referentie: SG2452LP

Merk: TP-LINK

(0)
€ 644,29
Meer
Laatste items in voorraad
Op voorraad: 3

Referentie: ES206X-M2

Merk: TP-LINK

(0)
€ 79,48
Meer
Op voorraad
Op voorraad: 9

Referentie: RGS100-5P-ZZ0101F

Merk: ZYXEL

(0)
€ 414,62
Meer
Laatste items in voorraad
Op voorraad: 2

Referentie: WBE660S-EU0101F

Merk: ZYXEL

(0)
€ 660,36
Meer
Laatste items in voorraad
Op voorraad: 2
Nieuw

Referentie: SG2005P-PD

Merk: TP-LINK

(0)
€ 119,32
Meer
Op voorraad
Op voorraad: 20

Referentie: EAP650GP-DESKTOP

Merk: TP-LINK

(0)
€ 149,77
Meer
Op voorraad
Op voorraad: 15
Niet op voorraad

Referentie: CMXSM4340CV100N

Merk: NETGEAR

(0)
€ 9.485,82
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ER706W-4G

Merk: TP-LINK

(0)
€ 304,68
Meer
Op voorraad
Op voorraad: 24
Niet op voorraad

Referentie: MC1400

Merk: TP-LINK

(0)
€ 221,97
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SG6654X

Merk: TP-LINK

(0)
€ 2.533,52
Meer
Op voorraad
Op voorraad: 15

Referentie: CMGSM4248P100EU

Merk: NETGEAR

(0)
€ 3.379,83
Meer
Laatste items in voorraad
Op voorraad: 3

Referentie: CMXGS121012ZZ01

Merk: ZYXEL

(0)
€ 168,32
Meer
Laatste items in voorraad
Op voorraad: 2

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP4
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Négociation automatiqueOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN
Nombre de VLANs1024
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Distance de transmission (max)40 km
Transmition des données
Capacité de commutation24 Gbit/s
Débit17,86 Mpps
Répertoire MAC8000 entrées
Enregistrement-et-réémissionOui
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,5 Mo
Sécurité
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtrage d'adresse MACOui
Support SSH/SSLOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitNoir
Matériau du boîtier/corpsMétal
Code (IP) Internationale ProtectionIP30
Montage muralOui
Montage des rails DINOui
représentation / réalisation
Micrologiciel évolutifOui
Taille du buffer512 Ko
Plug and PlayOui
Temps moyen entre pannes568430 h
Puissance
Voltage d'entrée DC12 - 58 V
Tension d'entrée12 - 58 V
Consommation (max)255 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)240 W
Conditions environnementales
Température d'opération-40 - 75 °C
Température hors fonctionnement-40 - 85 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique86955 BTU/h
Poids et dimensions
Largeur77 mm
Profondeur127,3 mm
Hauteur154 mm
Poids1,45 kg
Contenu de l'emballage
Kit de montage en rackOui
Informations sur l'emballage
Kit de montage muralOui
Largeur du colis133 mm
Profondeur du colis192 mm
Hauteur du colis238 mm
Poids du paquet1,9 kg
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook