• Niet op voorraad

GS1900-10HPEU0102F
ZYXEL
€ 132,93
Inclusief belasting
€ 109,86 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
GS1900-10HPEU0102F

Datasheet

Poids
720 g
Couleur
Noir
Dimensions (L x P x H, mm)
250 mm x 104 mm x 27 mm

Specifieke referenties

ean13
4718937621200
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: XGS222054HPEU0101F

Merk: ZYXEL

(0)
€ 1.268,79
Meer
Op voorraad
Op voorraad: 4
Niet op voorraad

Referentie: ER605

Merk: TP-LINK

(0)
€ 61,09
Meer
Niet op voorraad
Op voorraad: 0

Referentie: GS1900-24-EU0102F

Merk: ZYXEL

(0)
€ 141,53
Meer
Op voorraad
Op voorraad: 4

Referentie: ITTLSG108

Merk: TP-LINK

(0)
€ 21,62
Meer
Op voorraad
Op voorraad: 160
Niet op voorraad

Referentie: POE150S

Merk: TP-LINK

(0)
€ 18,67
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ES206X-M2

Merk: TP-LINK

(0)
€ 79,48
Meer
Op voorraad
Op voorraad: 9

Referentie: APM-200

Merk: TP-LINK

(0)
€ 29,27
Meer
Op voorraad
Op voorraad: 4

Referentie: DR3220V-4G

Merk: TP-LINK

(0)
€ 390,30
Meer
Op voorraad
Op voorraad: 5
Niet op voorraad

Referentie: CMGSM4230UP100E

Merk: NETGEAR

(0)
€ 4.349,86
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SM5110LSB-10

Merk: TP-LINK

(0)
€ 43,84
Meer
Op voorraad
Op voorraad: 9

Referentie: CMGS752TXP300EU

Merk: NETGEAR

(0)
€ 869,70
Meer
Op voorraad
Op voorraad: 5

Referentie: CMMS308100EUS

Merk: NETGEAR

(0)
€ 241,76
Meer
Op voorraad
Op voorraad: 93

Referentie: SM5110LSA-10

Merk: TP-LINK

(0)
€ 43,84
Meer
Op voorraad
Op voorraad: 10

Referentie: CMMS305E100EUS

Merk: NETGEAR

(0)
€ 197,81
Meer
Op voorraad
Op voorraad: 51

Referentie: CMAGM73410000S

Merk: NETGEAR

(0)
€ 159,65
Meer
Op voorraad
Op voorraad: 27

Referentie: SM6110-LR

Merk: TP-LINK

(0)
€ 103,45
Meer
Op voorraad
Op voorraad: 27

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Port de consoleRJ-45
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Transmition des données
Capacité de commutation20 Gbit/s
Débit14,88 Mpps
Répertoire MAC8000 entrées
Trames géantes9000
Sécurité
Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SSL/TLS
Filtrage d'adresse MACOui
Protocoles
Protocoles de gestionSNMP, RMON, ICMP, Syslog
Design
Grille de montageNon
Couleur du produitNoir
VoyantsOui
Montage muralOui
représentation / réalisation
Temps moyen entre pannes800259 h
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)95,3 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)77 W
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Poids et dimensions
Largeur250 mm
Profondeur104 mm
Hauteur27 mm
Poids720 g
Contenu de l'emballage
Câbles inclusSecteur
Certificat
CertificationCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook