Referentie: CMGS116PP100EUS
Merk: NETGEAR
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: CMGS116PP100EUS
Merk: NETGEAR
Referentie: CMXSM4340CV100N
Merk: NETGEAR
Referentie: GS1900-24-EU0102F
Merk: ZYXEL
Referentie: ES210GMP
Merk: TP-LINK
Referentie: SG3452X
Merk: TP-LINK
Referentie: ITTLSG105
Merk: TP-LINK
Referentie: XMG-105-ZZ0101F
Merk: ZYXEL
Referentie: CMGS116LP100EUS
Merk: NETGEAR
Referentie: CMMS308100EUS
Merk: NETGEAR
Referentie: CMGS192048HPV2E
Merk: ZYXEL
Referentie: TL-SG1024
Merk: TP-LINK
Referentie: AT-GS910/8-50
Merk: Allied Telesis
Referentie: POE150S
Merk: TP-LINK
Referentie: ES224G
Merk: TP-LINK
Referentie: MC220L
Merk: TP-LINK
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L3 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Classification du trafic | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantités d'emplacements de module SFP+ | 8 |
| Port de console | RJ-45/micro-USB |
| Connecteur d'alimentation | DC-in jack |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Soutien 10G | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Routage IP | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Nombre de VLANs | 4000 |
| Capacité de commutation | 160 Gbit/s |
| Taux de transfert | 119,04 Mpps |
| Répertoire MAC | 32000 entrées |
| Nombre de files | 8 |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 16 Mo |
| Fonctions DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web |
| Type d'authentification | AAA, TACACS+ |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Y |
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Fonctions IPv4 et IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Voyants | Oui |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 220 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 15,46 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
| Température d'opération | 0 - 45 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 52,75 BTU/h |
| Largeur | 440 mm |
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Câbles inclus | Secteur |
| Guide de démarrage rapide | Oui |
| Manuel d'utilisation | Oui |
| Kit de montage en rack | Oui |
| Type d'emballage | Boîte |
| Certification | CE, FCC, RoHS |
check_circle
check_circle