SG2016P
TP-LINK
€ 223,25
Inclusief belasting
€ 184,50 Exclusief belasting

Inclusief € 0,07 voor ecotaks

Aantal
19 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SG2016P
19 Items

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
286 mm x 111,7 mm x 25,4 mm

Specifieke referenties

ean13
4897098689493
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: ES205GP

Merk: TP-LINK

(0)
€ 55,40
Meer
Op voorraad
Op voorraad: 10

Referentie: POE2412G

Merk: TP-LINK

(0)
€ 14,57
Meer
Laatste items in voorraad
Op voorraad: 3
Niet op voorraad

Referentie: CMGSM4248UX100E

Merk: NETGEAR

(0)
€ 8.434,11
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SM9220-1M

Merk: TP-LINK

(0)
€ 94,13
Meer
Op voorraad
Op voorraad: 4

Referentie: CMXSM4216F100EU

Merk: NETGEAR

(0)
€ 1.846,51
Meer
Op voorraad
Op voorraad: 13

Referentie: CMGS316PP100EUS

Merk: NETGEAR

(0)
€ 241,76
Meer
Op voorraad
Op voorraad: 21

Referentie: CMGS19158EU0101

Merk: ZYXEL

(0)
€ 70,51
Meer
Op voorraad
Op voorraad: 8

Referentie: DR3650V-4G

Merk: TP-LINK

(0)
€ 425,41
Meer
Op voorraad
Op voorraad: 5

Referentie: CMGS348100EUS

Merk: NETGEAR

(0)
€ 402,72
Meer
Op voorraad
Op voorraad: 4
Niet op voorraad

Referentie: GS1920-8HPV2-EU010

Merk: ZYXEL

(0)
€ 211,48
Meer
Niet op voorraad
Op voorraad: 0

Referentie: XMG-105HP-EU0101F

Merk: ZYXEL

(0)
€ 116,38
Meer
Op voorraad
Op voorraad: 10

Referentie: IES206GPP

Merk: TP-LINK

(0)
€ 255,99
Meer
Laatste items in voorraad
Op voorraad: 1
Niet op voorraad

Referentie: ITTLSG108E

Merk: TP-LINK

(0)
€ 28,51
Meer
Niet op voorraad
Op voorraad: 0

Referentie: CMMSM4332100NES

Merk: NETGEAR

(0)
€ 5.023,75
Meer
Op voorraad
Op voorraad: 4
Niet op voorraad

Referentie: POE150S

Merk: TP-LINK

(0)
€ 18,67
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SM6220-1M

Merk: TP-LINK

(0)
€ 47,75
Meer
Laatste items in voorraad
Op voorraad: 2

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base16
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Connecteur d'alimentationDC-in jack
Réseau
Standards réseauIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
Négociation automatiqueOui
Support VLANOui
Fonctions LAN virtuellesMulticast VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation32 Gbit/s
Taux de transfert23,81 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo
Sécurité
Fonctions DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Support SSH/SSLOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attenteES, Weighted Round Robin (WRR)
Saisies d'adresses MACEntrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)MLD v1, MLD v2
Protocoles
Protocoles réseau pris en chargeICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6Dual stack IPv4/IPv6
Design
Grille de montageOui
Couleur du produitNoir
VoyantsPoE, Énergie, Système
représentation / réalisation
Micrologiciel évolutifOui
Sans ventilateurOui
Puissance
Source d'alimentationDC/PoE
Voltage d'entrée DC53.5 V
Consommation (max)146,5 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)120 W
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique499,98 BTU/h
Poids et dimensions
Largeur286 mm
Profondeur111,7 mm
Hauteur25,4 mm
Contenu de l'emballage
Câbles inclusSecteur
Manuel d'utilisationOui
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook