Referentie: DIS-100G-06P
Merk: D-LINK
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: DIS-100G-06P
Merk: D-LINK
Referentie: CMMS308100EUS
Merk: NETGEAR
Referentie: CMGSM4212PX100E
Merk: NETGEAR
Referentie: S6500-24MPP4Y
Merk: TP-LINK
Referentie: POE380S
Merk: TP-LINK
Referentie: GS1005HP-EU0101F
Merk: ZYXEL
Referentie: SG2016P
Merk: TP-LINK
Referentie: ITTLSG2210MP
Merk: TP-LINK
Referentie: CMGS348100EUS
Merk: NETGEAR
Referentie: CMXSM4340CV100N
Merk: NETGEAR
Referentie: EAP650
Merk: TP-LINK
Referentie: ES228GP
Merk: TP-LINK
Referentie: CMMSM4332100NES
Merk: NETGEAR
Referentie: CMGSM4248P100EU
Merk: NETGEAR
| Type de commutateur | Géré |
| Banc de commutateurs | L2+ |
| Qualité de service (QoS) | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Support MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| Quantité de ports Ethernet RJ-45 de commutation de base | 1 |
| Nombre de modules SFP+ installés | 32 |
| Port de console | RJ-45/Micro-USB |
| Standards réseau | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x |
| Port mirroring (Mise en miroir des ports) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Routes IPv4 | 48 |
| Routes IPv6 | 48 |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN |
| Nombre de VLANs | 30 |
| Capacité de commutation | 640 Gbit/s |
| Taux de transfert | 240 Mpps |
| Répertoire MAC | 32000 entrées |
| Nombre de files | 8 |
| Route statique | Oui |
| Nombre de routes statiques | 128 |
| Nombre d'interface IP | 128 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9 |
| Mémoire cache de paquet | 24 Mo |
| Fonctions DHCP | DHCP relay, DHCP server, DHCPv6 snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Protection par mot de passe | Oui |
| Type d'authentification | AAA, TACACS+ |
| Algorithmes de planification de file d'attente | Priority queuing (PQ), ES, Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Nombre de groupes multicast filtrés | 4000 |
| Espionnage MLD (Multicast listener discovery) | Yes |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Fonctions IPv4 et IPv6 | Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP |
| IP Source Guard (IPSG) | Oui |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Ventilateurs redondants soutenir | Oui |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 49,4 W |
| Température d'opération | -5 - 45 °C |
| Température hors fonctionnement | 40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Largeur | 440 mm |
| Profondeur | 330 mm |
| Hauteur | 44 mm |
| Câbles inclus | Énergie |
| Guide de démarrage rapide | Oui |
| Certificats de conformité | CE, Federal Communications Commission (FCC), RoHS |
check_circle
check_circle