Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info
  • Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

CMGS192048HPV2E
ZYXEL
GS1920-48HPv2- 52 Port Smart Managed PoE Switch 48x Gigabit Copper PoE and 4x Gigabit dual pers.- hybrid mode- standalone or NebulaFlex Clou
683,69 €
TTC
565,03 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
31 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Description

nan

Détails du produit
CMGS192048HPV2E
31 Produits

Fiche technique

Poids
4,1 kg
Couleur
Noir
Dimensions (L x P x H, mm)
441 mm x 270 mm x 44 mm
Capacité RAM
256 Mo

Références spécifiques

EAN-13
4718937601974
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Rupture de stock TP-Link TL-SG1005P Non-géré Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: ITTLSG1005P

Marque: TP-LINK

TP-Link TL-SG1005P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
5-Port Gigabit Desktop Switch with 4-Port PoE 5 Gigabit RJ45 ports including 4 PoE ports 56W PoE Power supply steel case
34,50 €
Détails TP-Link TL-SG1005P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0
Rupture de stock TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethe | JDB-Info
123,28 €
Détails TP-Link Omada ES210GMP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via
Rupture de stock
En stock: 0
TP-Link Omada SG3428MP commutateur réseau Géré L2+ Gigabit | JDB-Info
455,27 €
Détails TP-Link Omada SG3428MP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 22
Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Référence: CMGS19208HPV2EU

Marque: ZYXEL

Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
GS1920-8HPv2- 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers.-hybrid mode- standalone/NebulaFlex Cloud- 130 Watt Po
222,38 €
Détails Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2
Nouveau TP-Link Omada SG2005P-PD commutateur réseau Géré L2/L2+ 10G | JDB-Info
119,32 €
Détails TP-Link Omada SG2005P-PD commutateur réseau Géré L2/L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentat
En stock
En stock: 20
Rupture de stock NETGEAR GS305EP Géré L2/L3 Gigabit Ethernet (10/100/1000) C | JDB-Info
89,31 €
Détails NETGEAR GS305EP Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Rupture de stock
En stock: 0
TP-Link Omada EAP668 Outdoor HD 3500 Mbit/s Blanc Connexion | JDB-Info
703,60 €
Détails TP-Link Omada EAP668 Outdoor HD 3500 Mbit/s Blanc Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Derniers articles en stock
En stock: 2
Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Référence: CMGS1008HPEU010

Marque: ZYXEL

Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

(0)
Zyxel GS1008-HP 8 Port Gigabit PoE+ unmanaged desktop Switch 8 x PoE 60 Watt
70,52 €
Détails Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
En stock
En stock: 5
NETGEAR GSM4212PX Géré L2/L3 Gigabit Ethernet (10/100/1000) | JDB-Info

Référence: CMGSM4212PX100E

Marque: NETGEAR

NETGEAR GSM4212PX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N

(0)
NETGEAR 12-Port AV Line M4250-10G2XF-PoE+ 8x1G PoE+ 240W 2x1G 2xSFP+ Managed Switch
1 433,91 €
Détails NETGEAR GSM4212PX Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U N
En stock
En stock: 8
NETGEAR GS316PP Non-géré Gigabit Ethernet (10/100/1000) Con | JDB-Info

Référence: CMGS316PP100EUS

Marque: NETGEAR

NETGEAR GS316PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
NETGEAR 16-Port GB PoE+ unmanaged Switch 183W FlexPoE
241,76 €
Détails NETGEAR GS316PP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 21

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base44
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP4
Quantité d'emplacements de modules SFP2
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre100BASE-TX, 1000BASE-T
Assistance contrôle des fluxOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation100 Gbit/s
Taux de transfert74 Mpps
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Sécurité
Fonctions DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MACOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification sur port
Protection par mot de passeOui
Type d'authentificationIEEE 802.1x, RADIUS
Défense du CPUOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageNon
Couleur du produitNoir
SécuritéLVD, BSMI
Compatibilité électromagnétiqueFCC 15 A, CE A, BSMI EMC
représentation / réalisation
Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore26,5 dB
Temps moyen entre pannes502509 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)474,3 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports48
Budget Total Power over Ethernet (PoE)375 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique1617,36 BTU/h
Poids et dimensions
Largeur441 mm
Profondeur270 mm
Hauteur44 mm
Poids4,1 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Informations sur l'emballage
Largeur du colis616 mm
Profondeur du colis355 mm
Hauteur du colis107 mm
Poids du paquet5,25 kg
Certificat
CertificationRoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook