TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit E | JDB-Info
  • TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit E | JDB-Info

TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

SG3452X
TP-LINK
546,33 €
TTC
451,51 € HT

Dont 0,08 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
6 Produits

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
SG3452X
6 Produits

Fiche technique

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44 mm

Références spécifiques

EAN-13
1210002611633
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
TP-Link Omada SG3428MP commutateur réseau Géré L2+ Gigabit | JDB-Info
455,29 €
Détails TP-Link Omada SG3428MP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation
En stock
En stock: 21
TP-Link Omada ES205GP commutateur réseau Géré Gigabit Ether | JDB-Info
51,76 €
Détails TP-Link Omada ES205GP commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via c
En stock
En stock: 9
TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G | JDB-Info
481,31 €
Détails TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati
En stock
En stock: 9
NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000 | JDB-Info

Référence: CMGS752TXP300EU

Marque: NETGEAR

NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi

(0)
48P GE POE+ SMART SWTH W/10G SFP+ GS752TXP-300EUS
869,72 €
Détails NETGEAR GS752TXP Géré L2/L3/L4 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noi
En stock
En stock: 4
NETGEAR MS324TXUP Géré L2/L3/L4 Connexion Ethernet, support | JDB-Info

Référence: CMMS324TXUP100E

Marque: NETGEAR

NETGEAR MS324TXUP Géré L2/L3/L4 Connexion Ethernet, supportant l'alimentation via ce port (PoE)

(0)
24PT MG U60 POE++ SMART SWITCH MS324TXUP-100EUS
1 917,78 €
Détails NETGEAR MS324TXUP Géré L2/L3/L4 Connexion Ethernet, supportant l'alimentation via ce port (PoE)
En stock
En stock: 4
TP-Link Omada POE10R séparateur voix-données Connexion Ethe | JDB-Info
14,71 €
Détails TP-Link Omada POE10R séparateur voix-données Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 8
NETGEAR GS316P Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
203,33 €
Détails NETGEAR GS316P Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
En stock
En stock: 5

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB publicY
MIB exclusif de HuaweiY
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base48
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Routes IPv448
Routes IPv648
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation176 Gbit/s
Taux de transfert130,9 Mpps
Répertoire MAC16000 entrées
Route statiqueOui
Nombre de routes statiques48
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs0 ventilateur(s)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)32,72 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique111,65 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Kit de montage en rackOui
Informations sur l'emballage
Rails de rackOui
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook