• Rupture de stock
Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info
  • Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

GS1920-8HPV2-EU010
ZYXEL
211,51 €
TTC
174,80 € HT

Dont 0,12 € de cotisations (Recupel, Bebat et/ou Auvibel)

Quantité
Rupture de stock

Partager
WhatsApp Facebook Email
Renseignez-vous sur le produit sur WhatsApp
 

Expédié sous 1 à 2 jours ouvrés

 

Politique retours

Détails du produit
GS1920-8HPV2-EU010

Fiche technique

Poids
1,9 kg
Couleur
Noir
Dimensions (L x P x H, mm)
267 mm x 162 mm x 44 mm
Capacité RAM
256 Mo

Références spécifiques

EAN-13
4718937602230
Commentaires (0)
Note
Aucun avis n'a été publié pour le moment.
16 autres produits dans la même catégorie :
Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Référence: CMGS19208HPV2EU

Marque: ZYXEL

Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

(0)
GS1920-8HPv2- 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers.-hybrid mode- standalone/NebulaFlex Cloud- 130 Watt Po
222,38 €
Détails Zyxel GS1920-8HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Derniers articles en stock
En stock: 2
NETGEAR GSM4352PA Géré L2/L3/L4 Gigabit Ethernet (10/100/10 | JDB-Info

Référence: CMGSM4352PA100N

Marque: NETGEAR

NETGEAR GSM4352PA Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1

(0)
M4300-52G-POE+ MANAGED SWCH APS550W GSM4352PA-100NES
3 349,22 €
Détails NETGEAR GSM4352PA Géré L2/L3/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1
En stock
En stock: 5
Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Conn | JDB-Info

Référence: CMGS1008HPEU010

Marque: ZYXEL

Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

(0)
Zyxel GS1008-HP 8 Port Gigabit PoE+ unmanaged desktop Switch 8 x PoE 60 Watt
70,52 €
Détails Zyxel GS1008HP Non-géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
En stock
En stock: 5
TP-Link Omada SG3428XMPP commutateur réseau Géré L2+ Gigabi | JDB-Info
747,37 €
Détails TP-Link Omada SG3428XMPP commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio
Derniers articles en stock
En stock: 2
Zyxel XGS1210-12-ZZ0102F commutateur réseau Géré Gigabit Et | JDB-Info

Référence: CMXGS121012ZZ01

Marque: ZYXEL

Zyxel XGS1210-12-ZZ0102F commutateur réseau Géré Gigabit Ethernet (10/100/1000) Gris

(0)
XGS1210-12 - 8-Port Gigabit webmanaged Switch with 8 port 1G + 2-Port 2.5G + 2-Port SFP+
168,32 €
Détails Zyxel XGS1210-12-ZZ0102F commutateur réseau Géré Gigabit Ethernet (10/100/1000) Gris
Derniers articles en stock
En stock: 2

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Qualité de service (QoS)Oui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP2
Connecteur de fibre optiqueSFP
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre100BASE-TX, 1000BASE-T
Assistance contrôle des fluxOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation20 Gbit/s
Taux de transfert15 Mpps
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Sécurité
Fonctions DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MACOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification sur port
Protection par mot de passeOui
Type d'authentificationIEEE 802.1x, RADIUS
Défense du CPUOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageNon
Couleur du produitNoir
VoyantsOui
Montage muralOui
SécuritéLVD, BSMI
Compatibilité électromagnétiqueFCC 15 A, CE A, BSMI EMC
représentation / réalisation
Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore0 dB
Temps moyen entre pannes513985 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)161,8 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)130 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique551,74 BTU/h
Poids et dimensions
Largeur267 mm
Profondeur162 mm
Hauteur44 mm
Poids1,9 kg
Contenu de l'emballage
Câbles inclusSecteur
Informations sur l'emballage
Largeur du colis375 mm
Profondeur du colis235 mm
Hauteur du colis61 mm
Poids du paquet2,73 kg
Certificat
CertificationRoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Suivez-nous sur Facebook