- Rupture de stock
Expédié sous 1 à 2 jours ouvrés
Politique retours
Votre avis ne peut pas être envoyé
Signaler le commentaire
Signalement envoyé
Votre signalement ne peut pas être envoyé.
Donnez votre avis
Avis envoyé
Votre avis ne peut être envoyé
Référence: ITAVBOX5590
Marque: FRITZ
Référence: TAPO C530WS
Marque: TP-LINK
Référence: 20003149
Marque: AVM
Référence: TL-WPA7617
Marque: TP-LINK
Référence: ARCHER BE550
Marque: TP-LINK
Référence: TL-SG1210MPE
Marque: TP-LINK
Référence: CMRAX9100EUS
Marque: NETGEAR
Référence: DECOXE75PRO(2-PACK
Marque: TP-LINK
Référence: TL-WR902AC
Marque: TP-LINK
Référence: ITTLTLWPA7617KI
Marque: TP-LINK
Référence: DECO BE68(3-PACK)
Marque: TP-LINK
Référence: 20003165
Marque: AVM
Référence: XS1930-12HP-ZZ0101
Marque: ZYXEL
Référence: 90IG08F0-MO9A0V
Marque: ASUS
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Connecteur d'alimentation | Prise d’entrée AC |
| Standards réseau | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x |
| Soutien 10G | Non |
| Types de câbles soutenus | Cat5, Cat5e |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Non |
| LAN Ethernet : taux de transfert des données | 10,100,1000 Mbit/s |
| Apprentissage automatique d'adresse MAC pris en charge | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Capacité de commutation | 48 Gbit/s |
| Taux de transfert | 35,7 Mpps |
| Répertoire MAC | 8000 entrées |
| Enregistrement-et-réémission | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 0,525 Mo |
| Fonctions DHCP | DHCP client |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection par mot de passe | Oui |
| Type d'authentification | HWTACACS+, IEEE 802.1x, RADIUS |
| Support à la multidifusion | Oui |
| Grille de montage | Oui |
| Empilable | Oui |
| Couleur du produit | Noir |
| Bouton de réinitialisation | Oui |
| Niveau sonore | 26 dB |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation électrique typique | 206,5 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Largeur | 330 mm |
| Profondeur | 330 mm |
| Hauteur | 44 mm |
| Poids | 2,48 kg |
| Câbles inclus | Secteur |
| Guide de démarrage rapide | Oui |
| Guide d'utilisation | Oui |
| Manuel d'utilisation | Oui |
| Type d'emballage | Boîte |
check_circle
check_circle