SX3016F
TP-LINK
€ 670,13
Inclusief belasting
€ 553,83 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
7 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SX3016F
7 Items

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 220 mm x 44 mm

Specifieke referenties

ean13
1210002611718
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: CMGS116PP100EUS

Merk: NETGEAR

(0)
€ 226,15
Meer
Op voorraad
Op voorraad: 41
Nieuw

Referentie: SM5220-1M

Merk: TP-LINK

(0)
€ 31,86
Meer
Laatste items in voorraad
Op voorraad: 3
Niet op voorraad

Referentie: GS1920-8HPV2-EU010

Merk: ZYXEL

(0)
€ 211,48
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITDLDMS108E

Merk: D-LINK

(0)
€ 204,33
Meer
Op voorraad
Op voorraad: 11

Referentie: ITTLSG1008P

Merk: TP-LINK

(0)
€ 42,36
Meer
Op voorraad
Op voorraad: 21
Niet op voorraad

Referentie: CMXSM4340CV100N

Merk: NETGEAR

(0)
€ 9.485,82
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SFP10G-SR-ZZ0101F

Merk: ZYXEL

(0)
€ 128,37
Meer
Laatste items in voorraad
Op voorraad: 2
Niet op voorraad

Referentie: TL-SG116P

Merk: TP-LINK

(0)
€ 132,18
Meer
Niet op voorraad
Op voorraad: 0

Referentie: EAP723

Merk: TP-LINK

(0)
€ 123,33
Meer
Op voorraad
Op voorraad: 74
Niet op voorraad

Referentie: SM5220-3M

Merk: TP-LINK

(0)
€ 35,83
Meer
Niet op voorraad
Op voorraad: 0

Referentie: CMGS308LP100EUS

Merk: NETGEAR

(0)
€ 84,48
Meer
Op voorraad
Op voorraad: 11

Referentie: CMGS305300PES

Merk: NETGEAR

(0)
€ 19,95
Meer
Op voorraad
Op voorraad: 202

Referentie: CMGS19208HPV2EU

Merk: ZYXEL

(0)
€ 222,38
Meer
Laatste items in voorraad
Op voorraad: 2
Niet op voorraad

Referentie: EAP725-WALL

Merk: TP-LINK

(0)
€ 170,58
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ES224G

Merk: TP-LINK

(0)
€ 121,95
Meer
Op voorraad
Op voorraad: 6

Referentie: CMGS192024V2EU0

Merk: ZYXEL

(0)
€ 210,42
Meer
Op voorraad
Op voorraad: 10

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+/L3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Type de port Ethernet RJ-45 de commutation de baseNon
Quantités d'emplacements de module SFP+16
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationDC-in jack
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation320 Gbit/s
Taux de transfert238,08 Mpps
Répertoire MAC32000 entrées
Nombre de files8
Route statiqueOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet24 Mo
Sécurité
Fonctions DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
Couleur du produitNoir
VoyantsOui
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)32,74 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique111,71 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur220 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Manuel d'utilisationOui
Kit de montage en rackOui
Informations sur l'emballage
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook