TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G | JDB-Info
  • TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G | JDB-Info

TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart

SG3210XHP-M2
TP-LINK
€ 481,31
Inclusief belasting
€ 397,78 Exclusief belasting

Inclusief € 0,08 voor ecotaks

Aantal
9 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SG3210XHP-M2
9 Items

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 180 mm x 44 mm

Specifieke referenties

ean13
1210002611671
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
Niet op voorraad Allied Telesis AT-GS980MX/28PSM-50 netwerk-switch Managed L | JDB-Info
€ 2.279,19
Meer Allied Telesis AT-GS980MX/28PSM-50 netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grijs
Niet op voorraad
Op voorraad: 0
TP-Link S6500-24MPP4Y netwerk-switch Managed L3 2.5G Ethern | JDB-Info
€ 12.048,44
Meer TP-Link S6500-24MPP4Y netwerk-switch Managed L3 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Grijs
Laatste items in voorraad
Op voorraad: 1
TP-Link ES206XPP-M2 netwerk-switch Managed L2 2.5G Ethernet | JDB-Info
€ 186,41
Meer TP-Link ES206XPP-M2 netwerk-switch Managed L2 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) Bureaublad-/wandmontage Zw
Op voorraad
Op voorraad: 4

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantités d'emplacements de module SFP+2
Port de consoleRJ-45/micro-USB
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données100,1000,2500 Mbit/s
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation80 Gbit/s
Taux de transfert59,52 Mpps
Répertoire MAC16000 entrées
Route statiqueOui
Nombre de routes statiques48
Nombre d'interface IP16
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Protocoles
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)285,9 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Port par alimentation PoE (Power over Ethernet)30 W
Budget Total Power over Ethernet (PoE)240 W
Conditions environnementales
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique975,54 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur180 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Informations sur l'emballage
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook