• Niet op voorraad

SG2218P
TP-LINK
€ 288,89
Inclusief belasting
€ 238,75 Exclusief belasting

Inclusief € 0,07 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SG2218P

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 180 mm x 44 mm

Specifieke referenties

ean13
4897098689509
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: ITTLSG2210PV3

Merk: TP-LINK

(0)
€ 125,66
Meer
Op voorraad
Op voorraad: 7

Referentie: CMGS752TXP300EU

Merk: NETGEAR

(0)
€ 869,70
Meer
Op voorraad
Op voorraad: 5

Referentie: SG2428P

Merk: TP-LINK

(0)
€ 327,32
Meer
Op voorraad
Op voorraad: 22

Referentie: ACCESSORY-ZZSW01F

Merk: ZYXEL

(0)
€ 13,87
Meer
Op voorraad
Op voorraad: 5

Referentie: ITTLSF1005D

Merk: TP-LINK

(0)
€ 9,47
Meer
Op voorraad
Op voorraad: 166

Referentie: ITTLSG3452

Merk: TP-LINK

(0)
€ 392,63
Meer
Op voorraad
Op voorraad: 4

Referentie: RP108GE

Merk: TP-LINK

(0)
€ 41,14
Meer
Op voorraad
Op voorraad: 7
Niet op voorraad

Referentie: GS1900-8-EU0102F

Merk: ZYXEL

(0)
€ 63,03
Meer
Niet op voorraad
Op voorraad: 0
Nieuw

Referentie: SM5220-1M

Merk: TP-LINK

(0)
€ 31,86
Meer
Laatste items in voorraad
Op voorraad: 3

Referentie: IES206G

Merk: TP-LINK

(0)
€ 189,03
Meer
Laatste items in voorraad
Op voorraad: 3

Referentie: CMMSM4328F100NE

Merk: NETGEAR

(0)
€ 4.676,59
Meer
Op voorraad
Op voorraad: 4
Niet op voorraad

Referentie: 470-ACEX

Merk: DELL

(0)
€ 86,78
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: MC1400

Merk: TP-LINK

(0)
€ 221,97
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITTLSG1218MPE

Merk: TP-LINK

(0)
€ 224,38
Meer
Op voorraad
Op voorraad: 5
Niet op voorraad

Referentie: XGS222030HPEU0101F

Merk: ZYXEL

(0)
€ 642,57
Meer
Niet op voorraad
Op voorraad: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base16
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Routage IPOui
Acheminement sur politiqueOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10,100,1000 Mbit/s
Négociation automatiqueOui
Support VLANOui
Transmition des données
Capacité de commutation26,78 Gbit/s
Taux de transfert26,78 Mpps
Répertoire MAC8000 entrées
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9
Mémoire cache de paquet4,1 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
Support à la multidifusionOui
Fonctions de multidiffusionTransfert multicast
Design
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Puissance
Source d'alimentationDC/PoE
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)181,4 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Budget Total Power over Ethernet (PoE)150 W
Conditions environnementales
Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique619,06 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur180 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusLAN (RJ-45)
Guide d'utilisationOui
Informations sur l'emballage
Type d'emballageBoîte
Certificat
CertificationCE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook