Referentie: ITTLTLWPA7817KI
Merk: TP-LINK
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: ITTLTLWPA7817KI
Merk: TP-LINK
Referentie: TL-SG105-M2
Merk: TP-LINK
Referentie: ITTLARCHERC6V32
Merk: TP-LINK
Referentie: ITTLWPA7517KIT
Merk: TP-LINK
Referentie: DECO M4(1-PACK)
Merk: TP-LINK
Referentie: ITDLDWR933
Merk: D-LINK
Referentie: 20003003
Merk: AVM
Referentie: GS12008HPV3EU0101F
Merk: ZYXEL
Referentie: ITTLARCHERBE800
Merk: TP-LINK
Referentie: USGLITE60AX-EU0101
Merk: ZYXEL
Referentie: CMRBE372100EUS
Merk: NETGEAR
Referentie: ARCHER BE550
Merk: TP-LINK
Referentie: 20003141
Merk: AVM
Referentie: ITTLARCHERBE400
Merk: TP-LINK
Referentie: DECO X20(1-PACK)
Merk: TP-LINK
Referentie: ITTLDECOX502PAC
Merk: TP-LINK
| Type de commutateur | Géré |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 24 |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Assistance contrôle des flux | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Protocoles de gestion | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Format | 1U |
| Couleur du produit | Noir |
| Bloc d'alimentation inclus | Oui |
| Certification | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
check_circle
check_circle