Referentie: 20003079
Merk: AVM
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: 20003079
Merk: AVM
Referentie: TL-WR902AC
Merk: TP-LINK
Referentie: DECO BE68(2-PACK)
Merk: TP-LINK
Referentie: XS1930-10-ZZ0101F
Merk: ZYXEL
Referentie: ITTLWPA8635P
Merk: TP-LINK
Referentie: DECO S7(3-PACK)
Merk: TP-LINK
Referentie: DECOBE65-5G(1-PACK
Merk: TP-LINK
Referentie: ITTLARCHERC6V32
Merk: TP-LINK
Referentie: ITAVBOX7590
Merk: FRITZ
Referentie: CMFWA510EU0102F
Merk: ZYXEL
Referentie: DECO X10(2-PACK)
Merk: TP-LINK
Referentie: GS2220-10HP-EU0101
Merk: ZYXEL
Referentie: DECO BE22(1-PACK)
Merk: TP-LINK
Referentie: ITDLM302PACK
Merk: D-LINK
Referentie: ITDLR32E
Merk: D-LINK
| Type de commutateur | Géré |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 24 |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Assistance contrôle des flux | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Protocoles de gestion | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Format | 1U |
| Couleur du produit | Noir |
| Bloc d'alimentation inclus | Oui |
| Certification | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
check_circle
check_circle