• Niet op voorraad

GS1350-12HP-EU0101
ZYXEL
€ 247,32
Inclusief belasting
€ 204,40 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
GS1350-12HP-EU0101

Datasheet

Poids
1,63 kg
Couleur
Gris
Dimensions (L x P x H, mm)
267 mm x 162 mm x 44 mm

Specifieke referenties

ean13
4718937604388
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: ITTLSG105PE

Merk: TP-LINK

(0)
€ 34,52
Meer
Op voorraad
Op voorraad: 46
Niet op voorraad

Referentie: RE200

Merk: TP-LINK

(0)
€ 26,51
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: GS12005V3EU0101F

Merk: ZYXEL

(0)
€ 18,67
Meer
Niet op voorraad
Op voorraad: 0

Referentie: TL-SF1005D

Merk: TP-LINK

(0)
€ 9,56
Meer
Op voorraad
Op voorraad: 37

Referentie: 20002887

Merk: AVM

(0)
€ 131,47
Meer
Op voorraad
Op voorraad: 43
Niet op voorraad

Referentie: 20003175

Merk: AVM

(0)
€ 446,71
Meer
Niet op voorraad
Op voorraad: 0

Referentie: DECO X10(2-PACK)

Merk: TP-LINK

(0)
€ 137,72
Meer
Op voorraad
Op voorraad: 12
Niet op voorraad

Referentie: TL-WPA8635P KIT(FR

Merk: TP-LINK

(0)
€ 130,85
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: TL-SG1016

Merk: TP-LINK

(0)
€ 76,46
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: XMG223052HPZZ0101F

Merk: ZYXEL

(0)
€ 1.659,30
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: TL-SL1226P

Merk: TP-LINK

(0)
€ 185,84
Meer
Niet op voorraad
Op voorraad: 0
Niet op voorraad

Referentie: ITAVBOX6670

Merk: FRITZ

(0)
€ 298,91
Meer
Niet op voorraad
Op voorraad: 0

Referentie: TL-WR1502X

Merk: TP-LINK

(0)
€ 62,63
Meer
Op voorraad
Op voorraad: 36
Niet op voorraad

Referentie: GS12005HPV3EU0101F

Merk: ZYXEL

(0)
€ 49,61
Meer
Niet op voorraad
Op voorraad: 0

Referentie: GS1350-18HP-EU0101

Merk: ZYXEL

(0)
€ 359,33
Meer
Op voorraad
Op voorraad: 4

Referentie: USGLITE60AX-EU0101

Merk: ZYXEL

(0)
€ 216,42
Meer
Op voorraad
Op voorraad: 9

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base10
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation24 Gbit/s
Taux de transfert17,8 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitGris
VoyantsOui
représentation / réalisation
Niveau sonore27,3 dB
Micrologiciel évolutifOui
Temps moyen entre pannes1065025,45 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)160,3 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)130 W
Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique546,62 BTU/h
Poids et dimensions
Largeur267 mm
Profondeur162 mm
Hauteur44 mm
Poids1,63 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook