Productdetails
Referentie
ITTLSG2210MP
Op voorraad
12 Items
Specifieke referenties
ean13
1210002611787
16 andere producten in dezelfde categorie:
Snel bekijken
Op voorraad
Op voorraad:
15
Referentie:
ITDLDES1016DE
Merk:
D-LINK
Niet op voorraad
Op voorraad:
0
Snel bekijken
Referentie:
407-BBOU
Merk:
DELL
Laatste items in voorraad
Op voorraad:
3
Snel bekijken
Referentie:
CMGS752TXP300EU
Merk:
NETGEAR
Op voorraad
Op voorraad:
5
Snel bekijken
Laatste items in voorraad
Op voorraad:
1
Snel bekijken
Referentie:
CMGS108E400EUS
Merk:
NETGEAR
Op voorraad
Op voorraad:
279
Snel bekijken
Laatste items in voorraad
Op voorraad:
2
Snel bekijken
Laatste items in voorraad
Op voorraad:
3
Niet op voorraad
Op voorraad:
0
Referentie:
GS1900-8-EU0102F
Merk:
ZYXEL
Niet op voorraad
Op voorraad:
0
Snel bekijken
Referentie:
GS1920-48V2-EU0101
Merk:
ZYXEL
Op voorraad
Op voorraad:
5
Snel bekijken
Referentie:
ITTLSG108
Merk:
TP-LINK
Op voorraad
Op voorraad:
160
Referentie:
XGS222030HPEU0101F
Merk:
ZYXEL
Niet op voorraad
Op voorraad:
0
Referentie:
CMGSM4230UP100E
Merk:
NETGEAR
Niet op voorraad
Op voorraad:
0
Snel bekijken
Referentie:
CMXSM4328CV100N
Merk:
NETGEAR
Laatste items in voorraad
Op voorraad:
2
Snel bekijken
Referentie:
DIS-100G-06P
Merk:
D-LINK
Laatste items in voorraad
Op voorraad:
2
Voir la fiche technique complète Fiche technique complète Caractéristiques de gestion
Type de commutateur Géré Banc de commutateurs L2/L2+ Qualité de service (QoS) Oui Gestion basée sur le web Oui Géré sur le Cloud Oui Inspection ARP Oui Configuration des paramètres de localisation (CLI) Oui Journal des événements du système Oui Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 8 Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) Quantité de ports .Gigabit Ethernet (copper) 8 Quantité d'emplacements de modules SFP 2
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Soutien 10G Non Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T Port mirroring (Mise en miroir des ports) Oui Assistance contrôle des flux Oui Agrégation de lien Oui Contrôle Broadcast storm Oui Limitation du débit Oui Protocles Spanning Tree (STP) Oui Support VLAN Oui Fonctions LAN virtuelles MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Nombre de VLANs 4000
Fibre optique
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-X
Transmition des données
Capacité de commutation 20 Gbit/s Taux de transfert 14,9 Mpps Répertoire MAC 8000 entrées Nombre de files 8 Support de trames étendues (Jumbo Frames) Oui Trames géantes 9000 Mémoire cache de paquet 4,1 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Liste de contrôle d'accès (ACL) Oui Filtrage IGMP Oui Algorithme de sécurité soutenu EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS Support SSH/SSL Oui Filtrage/protection BPDU Oui Liaison de port IP-MAC Oui Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusion Oui
Protocoles
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Design
Grille de montage Oui Format 1U Couleur du produit Noir Nombre de ventilateurs 1 ventilateur(s)
Puissance
Source d'alimentation Secteur Bloc d'alimentation inclus Oui Tension d'entrée AC 100 - 240 V Fréquence d'entrée AC 50/60 Hz Consommation (max) 173,9 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui Quantité de ports Power Over Ethernet plus (PoE+) 8 Budget Total Power over Ethernet (PoE) 150 W
Conditions environnementales
Température d'opération 0 - 50 °C Température hors fonctionnement -40 - 70 °C Humidité relative de fonctionnement (H-H) 10 - 90% Taux d'humidité relative (stockage) 5 - 90% Dissipation thermique 594,46 BTU/h
Poids et dimensions
Largeur 294 mm Profondeur 180 mm Hauteur 44 mm
Certificat
Certification CE, FCC, RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.