• Niet op voorraad
Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zw | JDB-Info
  • Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zw | JDB-Info
  • Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zw | JDB-Info
  • Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zw | JDB-Info

Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zwart

CMGS19158EU0101
ZYXEL
€ 70,53
Inclusief belasting
€ 58,29 Exclusief belasting

Inclusief € 0,15 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Omschrijving
Zyxel 8-poorts Gigabit cloudgebaseerde PoE-switch [GS1915-8EP]

GS1915-8EP
Zyxel GS1915 is een serie van twee 8-poorts GbE Smart Managed Layer 2-switches met en zonder PoE-connectiviteit voor een klein bedrijfsnetwerk. De GS1915-serie ondersteunt NebulaFlex met zijn handige functies en superieure prestaties. Deze serie is de meest betaalbare cloudswitch-oplossing voor de SB/SMB-markt. Instellen gaat eenvoudig met Nebula Control Center voor cloudgebaseerd unified management.
- 8 Gigabit Ethernet-poorten ondersteunen 802.3at PoE+ met een maximum van 30 W per poort (60 W totaal).
- Ondersteunt Nebula en biedt zo een uniforme cloudnetwerkervaring, met bedraad, draadloos tot beveiligingsgateway.
- Eenvoudige installatie van de switch en maak overal en altijd realtime configuraties via Nebula APP.
- Slank en ventilatorloos ontwerp zorgt voor de stilste werking in elke werkomgeving.

De meest betaalbare cloudgebaseerde switch.
De GS1915-8EP is een 8-poorts GbE PoE-switch die Nebula cloudbeheer ondersteunt voor eenvoudige implementatie, realtime configuraties en moeiteloze toegang tot al je cloudapparaten, overal en altijd. Het bevat standaard handige functies en superieure prestaties met plug and play in enkele minuten. Het is de meest betaalbare cloudswitch-oplossing voor de SB/SMB-markt.

Nebula, het intelligente cloudbeheer.
De GS1915-serie ondersteunt gratis Nebula cloudbeheer en hiermee kunt je het netwerk via een mobiele app op afstand te beheren zonder extra kosten voor software of hardwarecontroller. De typische stand-alone modus is nog steeds beschikbaar voor jouw voorkeur.

Netwerk op je handpalm.
De Nebula APP is je beste assistent om het netwerk overal en altijd te beheren. Het helpt je om je apparaat eenvoudig in gebruik te nemen door de QR-code te scannen en een blik te werpen op de realtime netwerkstatus, wifi-netwerk te configureren, netwerkgebruik te controleren, AP/Camera opnieuw op te starten via PoE-stroomrecyclen en zelfs ongeautoriseerde apparaten te blokkeren!

Het Nebula-ecosysteem.
De ondersteuning van Zyxel Nebula laat prosumenten, kleine bedrijven en franchises een compleet , zero-touch provisioning cloudnetwerk ervaren van Switch, AP, Security Firewall tot 5G/LTE mobiele routers met slechts een paar simpele klikken via een intuïtieve interface of mobiele app.

Intelligentie om meer apparaten van stroom te voorzien.
De GS1915-8EP ondersteunt volledige 8-poorts PoE+ met een totaal vermogen van 60 W, ideaal voor het instellen van enkele extra AP en camera voor kleine bedrijven. Het is eenvoudig om een abnormale camera opnieuw in te stellen de stroom te resetten, zelfs als je weg bent met Nebula APP.

Compacte behuizing, stille werking
de GS1915-serie heeft desktopafmetingen en geen ventilator. De slanke en stille schakelaar past perfect in elke werkomgeving zonder verstorende ventilatorgeluiden.
Productdetails
CMGS19158EU0101

Datasheet

Poids
620 g

Specifieke referenties

ean13
4718937621897
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
TP-Link Omada SG3428XMP netwerk-switch Managed L2+ Gigabit | JDB-Info
€ 559,35
Meer TP-Link Omada SG3428XMP netwerk-switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
Op voorraad
Op voorraad: 39

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Connecteur d'alimentationPrise d’entrée AC
Réseau
Standards réseauIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexOui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Support VLANOui
Nombre de VLANs8
Transmition des données
Capacité de commutation16 Gbit/s
Taux de transfert11,9 Mpps
Répertoire MAC8000 entrées
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo
Sécurité
Filtrage IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Caractéristiques de multidiffusion
Support à la multidifusionOui
Protocoles
Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Couleur du produitNoir
VoyantsOui
Compatibilité électromagnétiqueLVD EN60950-1, BSMI CNS14336-1
représentation / réalisation
Temps moyen entre pannes1144461 h
Puissance
Source d'alimentationSecteur
Tension d'entrée AC220 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)4,7 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Conditions environnementales
Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique16,03 BTU/h
Poids et dimensions
Largeur250 mm
Profondeur104 mm
Hauteur27 mm
Poids620 g
Contenu de l'emballage
Câbles inclusSecteur
Guide de démarrage rapideOui
Guide d'utilisationOui
Manuel d'utilisationOui
Informations sur l'emballage
Largeur du colis302 mm
Profondeur du colis227 mm
Hauteur du colis64 mm
Poids du paquet1,1 kg
Certificat
CertificationCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook