- Niet op voorraad
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: ES228GMP
Merk: TP-LINK
Referentie: IES206GPP
Merk: TP-LINK
Referentie: MC210CS
Merk: TP-LINK
Referentie: EAP770
Merk: TP-LINK
Referentie: SG5452X
Merk: TP-LINK
Referentie: ITDLDGS1008P
Merk: D-LINK
Referentie: POE380S
Merk: TP-LINK
Referentie: CMGS308LP100EUS
Merk: NETGEAR
Referentie: EAP690E HD
Merk: TP-LINK
Referentie: ITTLER707M2
Merk: TP-LINK
Referentie: DR3650V-4G
Merk: TP-LINK
Referentie: GS1900-8HP-EU0103F
Merk: ZYXEL
Referentie: CMXSM4340CV100N
Merk: NETGEAR
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Connecteur d'alimentation | Prise d’entrée AC |
| Standards réseau | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Soutien 10G | Non |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Protocles Spanning Tree (STP) | Oui |
| LAN Ethernet : taux de transfert des données | 10,100,1000 Mbit/s |
| Apprentissage automatique d'adresse MAC pris en charge | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Stacked VLAN, VLAN mapping |
| Capacité de commutation | 48 Gbit/s |
| Taux de transfert | 35,7 Mpps |
| Répertoire MAC | 8000 entrées |
| Enregistrement-et-réémission | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 0,525 Mo |
| Fonctions DHCP | DHCP client |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection par mot de passe | Oui |
| Type d'authentification | RADIUS, TACACS+ |
| Grille de montage | Oui |
| Empilable | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Bouton de réinitialisation | Oui |
| Voyants | Oui |
| Montage mural | Oui |
| Temps moyen entre pannes | 804,714 h |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation (max) | 15,1 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
| Température d'opération | 0 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Taux d'humidité relative (stockage) | 10 - 95% |
| Dissipation thermique | 51,49 BTU/h |
| Largeur | 267 mm |
| Profondeur | 162 mm |
| Hauteur | 42 mm |
| Poids | 1,56 kg |
| Câbles inclus | Secteur |
| Kit de montage en rack | Oui |
| Type d'emballage | Boîte |
| Largeur du colis | 325 mm |
| Profondeur du colis | 223 mm |
| Hauteur du colis | 71 mm |
| Poids du paquet | 2,05 kg |
| Certification | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
check_circle
check_circle